<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://www.luxgallery.it/wp-content/uploads/2016/10/favicon.ico" rel="shortcut icon">        <meta property="og:title" content="Sylvester Stallone: &#8220;Sono stato così povero da dovermi vendere il cane per 37 dollari&#8221;" />
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
        <meta property="fb:app_id" content="1030251937022122" />
        <meta property="og:image" content="http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane.jpg" />
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://www.luxgallery.it/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Sylvester Stallone: "Sono stato così povero da dovermi vendere il cane per 37 dollari" | Luxgallery</title>

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1262,1386] -->
<meta name="description"  content="Sylvester Stallone: &quot;Sono stato così povero da dovermi vendere il cane per 37 dollari&quot;, poi però è andato a riprenderselo" />

<meta name="keywords"  content="sylvester stallone,cane" />

<link rel="canonical" href="http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-500015-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.luxgallery.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed" href="http://www.luxgallery.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed dei commenti" href="http://www.luxgallery.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luxgallery.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.luxgallery.it/wp-content/uploads/formidable/css/formidablepro.css?ver=112919' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.luxgallery.it/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.43.10' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.luxgallery.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.luxgallery.it/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bootstrap/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/font-awesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.theme.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.transitions.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/selectric.css?ver=4.6.1' type='text/css' media='' />
<link rel='stylesheet' id='rit-style-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://www.luxgallery.it/wp-admin/css/ie.min.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.luxgallery.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.luxgallery.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luxgallery.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.luxgallery.it/?p=235408' />
<link rel="alternate" type="application/json+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fsylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fsylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408&#038;format=xml" />
<script type='text/javascript'>mapp = {data : []};</script>
    <style type="text/css">
                    @import url(//fonts.googleapis.com/css?family=Hind:300,regular,500,600,700);
                    @import url(//fonts.googleapis.com/css?family=Roboto:300,regular,500,600,700,300,regular,500,600,700);
                body {
            font-family: "Hind";
            font-size: 16px;
            line-height: 25px;
        }

        .scFont, body, .sidebar-item .widget-about h4, .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-media-type, #wrapper-rit-item-masonry.rit-grid-layout .portfolio-cat a,
        #wrapper-rit-item-masonry.rit-grid-layout .portfolio-title a, .error-404 h2.page-info,
        .des-slider, .dream-team .rit-element-image-hover .image-content-hover h4 {
            font-family: "Hind";
        }
        .woocommerce-MyAccount-navigation a,.priFont, button, html input[type="button"], input[type="reset"], input[type="submit"], h1, h2, h3, h4, h5, h6,
        .headline_widget .wrapper-headline-widget.slide-style .headline-title, .rit-grid-layout .wrapper-blog-item .title-post a, .title,
        .header-blog-item h1.title-post a, .date-post span, .list-blog-style .header-blog-item .title-post,
        .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-count,
        .author-name a, .item-related h3 a, .item-related h3 a *, .btn-submit, .subcribe-form label,
        #rit-masonry-filter li span, .error-404 .page-title, .title-slider, .rit-element-image-hover .image-hover-inner .image-content-hover .content a,
        .contact-page .feedback-form .wpcf7-submit, .dream-team .rit-element-image-hover .image-content-hover h3,
        .wrapper-loadmore #loadmore-button, .rit-blog-carousel .title-post, .rit-blog-carousel .rit-readmore,
        .wrapper-slider .wrapper-blog-thumb .wrapper-info .title-post a, .footer-default #rit-bottom-footer ul li, .rit-breadcrumb, .rit-breadcrumb a,
        .woocommerce span.onsale, span.onsale, .product-name a, .rit-breadcrumb strong, .woocommerce div.product .rit-woocommerce-tabs ul.tabs li a,
        .related.products .title span, .woo-comment-info .author, .product-info .price .amount, .title span, .woocommerce .product_list_widget .product-info > span.amount,
        .woocommerce .widget_price_filter .price_slider_wrapper .price_slider_amount .button, .woo-summary .price .amount, .entry-summary .price .amount,
        .woo-summary .cart .single_add_to_cart_button, .entry-summary .cart .single_add_to_cart_button, .mega-menu .mega-menu-megamenu > ul li[class*=mega-menu-columns] a,
        #yith-quick-view-content .amount, .cboxIframe h1, .comment-author-link, #loadmore-button, .post-same-cat, nav.menu a, #mobile-menu > li > a, .menu > li ul > li > a, .mega-menu > li ul > li > a {
            font-family: 'Roboto';
        }

        .mega-menu .mega-menu-megamenu > ul > li > a, .button, .rit-breadcrumb li strong, .rit-breadcrumb li a {
            font-family: 'Roboto' !important;
        }
        #primary-menu li a {
            font-size: 14px
        }

                
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 7967583,
		siteId: 663036,
		lang: "it",
        	priorConsent: false,
        	banner: {
        	  slideDown: false,
        	  applyStyles: false
        	}
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function(){};

				if('callback' in _iub.csConfiguration)
				{
					if('onConsentGiven' in _iub.csConfiguration.callback) iCallback = _iub.csConfiguration.callback.onConsentGiven;

					_iub.csConfiguration.callback.onConsentGiven = function()
					{
						iCallback();
         
              /*
               * Separator
              */
   
          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
          	};
          };
			</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
    <link rel="stylesheet" href="http://www.luxgallery.it/wp-content/themes/ri-maxazine/custom.css" />
    
        <script language=JavaScript>
		<!--
				SITO_sitepage = 'luxgallery.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</script>
	<script language=JavaScript1.1 src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/mnz_adsetup.js"></script>
    
    <script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


	<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/luxgallery-p/loader.js');
    </script>

    	
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-compatibility.1.2.pack.js"></script>
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/coda-slider.1.1.1.pack.js"></script>
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

<!--upstory-->
<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){
// remote script has loaded
};
script.src = '//native.upstory.it/native.js?id=5733311175458816';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
<!--upstory-->

</head>
<body class="single single-post postid-235408 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!--ViraCorner--> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABsj1m2ef0Y9fE9"></script><!--ViraCorner-->
<div class="container" style="text-align:center">
	<script type='text/javascript'>
    MNZ_RICH('Top');
    </script>
</div>
<script type='text/javascript'>
MNZ_RICH('Position3');
</script>

<div id="mobile-nav-block" class="mobile-header-2">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-84466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-228882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-228883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-228884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-228885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-84467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-228886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-228887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-228888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-228889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-84469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-228890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-228891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-228892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-84471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-84472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-228893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-228894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-228895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-228896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-228897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-228898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-228900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-228901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-228902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-84475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-228903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-228904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-228905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-228906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-228907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-228908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-84477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-228909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-228910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-228911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-228912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-228913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-228914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-84478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-228915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-228916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-228917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-228918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-228919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-228920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-84479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-228921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-228922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-228923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-228924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-228925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>    </div>
    <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
</div>
<div class="wrapper-body">
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://www.luxgallery.it">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Digita una parola e clicca invio..." class="ipt text"
               name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix">
        <div class="wrapper-header-default">
                    <div id="rit-bottom-header">
                <div class="container">
                    <div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-84493" class="redmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84493"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110781" class="redmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-110781"><a href="/gallery/">Gallery</a></li>
<li id="menu-item-84496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84496"><a href="http://www.luxgallery.it/site-map">Mappa del sito</a></li>
<li id="menu-item-84497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84497"><a href="http://www.luxgallery.it/archivio">Archivio</a></li>
<li id="menu-item-84498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84498"><a href="http://www.luxgallery.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-84499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84499"><a href="http://www.luxgallery.it/contattaci">Contatti</a></li>
<li id="menu-item-84500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84500"><a href="http://www.luxgallery.it/partner">Partner</a></li>
</ul></div></div>                </div>
            </div>
                <div id="rit-main-header">
            <div id="logo">
                <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
            </div>
            <div class="wrapper-top-nav">
                <div class="block-mobile-nav">
                    <div class="mobile-nav"><span></span></div>
                </div>
                <div id="logo-sticky">
                    <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
                </div>
                <nav class="menu container">
                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>                </nav>
                <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                <span id="activesearch"><i class="fa fa-search"> </i></span>
            </div>
        </div>
    </div>
    
        <div class="container" style="text-align:center">
		<script type='text/javascript'>
        MNZ_RICH('TopLeft');
        </script>
    </div>
	    
</header>
<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-8">
                        <div class="rit-breadcrumb">
            <!-- Breadcrumb NavXT 5.5.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Luxgallery." href="http://www.luxgallery.it" class="home"><span property="name">Luxgallery</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Celebrità." href="http://www.luxgallery.it/celebrita" class="taxonomy category"><span property="name">Celebrità</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Sylvester Stallone: &#8220;Sono stato così povero da dovermi vendere il cane per 37 dollari&#8221;</span><meta property="position" content="3"></span>        </div>
        <div class="wrapper-detail-post">
    <div class="content-page blog-detail">
    
    			
                    <h1 class="title-post">Sylvester Stallone: &#8220;Sono stato così povero da dovermi vendere il cane per 37 dollari&#8221;</h1>
            <h2>Sylvester Stallone: "Sono stato così povero da dovermi vendere il cane per 37 dollari"</h2>  
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABpmbz_dtP9zEL5"></script>
                    <div class="post-info">
            <!-- Get category-->
            <div class="post-date post-info-item">
	<i class="fa fa-clock-o"></i> 2 aprile 2017	&nbsp; <i class="fa fa-user"></i> Redazione</div>
<h3 class="cat-name post-info-item"><a href="http://www.luxgallery.it/celebrita" rel="tag">Celebrità</a> </h3>
<div class="total-view post-info-item">
    <i class="fa fa-bolt"></i> </div>

            
            
        </div>
        <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class="rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class="rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408&amp;title=&amp;summary=&amp;source=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b22397e726f247d707b6622776b6b6f25303068686831736a67787e73737a6d6631766b306c6673697a6c6b7a6d326c6b7e737370717a326c707170326c6b7e6b70327c706c76326f70697a6d70327b7e327b70697a6d727632697a717b7a6d7a327673327c7e717a326f7a6d322c28327b7073737e6d76322d2c2a2b2f27">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>                            <div class="post-thumb">
                    <a href="http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408">
                        <img width="660" height="226" src="http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="stallone-cane" srcset="http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane.jpg 660w, http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane-300x103.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane-60x21.jpg 60w" sizes="(max-width: 660px) 100vw, 660px" />                    </a>
                </div>
                    <div class="main-post-content">
        	
            
                        
             
       		
            
                        
            <p>La foto che vedete di un giovanissimo <strong>Sylvester Stallone</strong> in compagnia del suo cane risale a tantissimi anni fa; è stata proprio la star 70enne a pubblicarla sul suo profilo Instagram proprio per ricordare quei tempi difficili, in cui non aveva neppure 30 anni e nessuno lo conosceva.</p>
<p>&#8220;<em>Eravamo entrambi magri, vivevamo in una topaia sopra una fermata della metropolitana, c’erano scarafaggi ovunque, non c’era molto da fare se non passare il tempo. Lì ho iniziato a studiare da sceneggiatore. Ed è lì, che mi è venuta l’idea di Rocky, anzi l’idea è stata sua (dice riferendosi al cane), ma non ditelo a nessuno. Quando le cose sono peggiorate ancora, l’ho venduto per 37 euro perché non avevo i soldi per comprarmi da mangiare. Poi, come un moderno miracolo, la sceneggiatura per Rocky è stata venduta, e ho potuto riprendermi il mio amico. Certo, il nuovo proprietario sapeva che ero disperato e me l’ha fatto pagare 14mila euro. Ma li valeva fino all’ultimo centesimo</em>”</p>
<p>Una<strong> storia di grande riscatto</strong> che valorizza la capacità di farcela mediante l&#8217;ingegno, capovolgendo la propria vita e creandosi la propria fortuna. Un mood molto caro agli americani che puntano molto sul mito del self made man.</p>
            
                        
                        
                        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
			        </div>
    </div>
                <div class="tags-list">
        <h3>Tags: </h3> <a href="http://www.luxgallery.it/tag/sylvester-stallone" rel="tag">Sylvester Stallone</a>  </div>    <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class="rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class="rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408&amp;title=&amp;summary=&amp;source=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#132c606671797670672e35727e6328717c776a2e7b676763293c3c6464643d7f666b74727f7f76616a3d7a673c606a7f6576606776613e6067727f7f7c7d763e607c7d7c3e606772677c3e707c607a3e637c6576617c3e77723e777c6576617e7a3e65767d777661763e7a7f3e70727d763e6376613e20243e777c7f7f72617a3e21202627232b">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>    <div class="page-link">
                    <div class="prev-post pull-left post-require col-xs-12 col-sm-6">
                <span class="arrow-post"><i class="fa fa-angle-left"></i></span>
            <a href="http://www.luxgallery.it/ivanka-trump-e-marito-svelato-il-patrimonio-milionario-della-first-daughter-235406"
               class="post-incat"><span class="post-label">Articolo precedente</span> <span>Ivanka Trump e marito: svelato il patrimonio milionario della First Daughter</span>
            </a>
            </div>
                    </div>
    </div>
            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-4 sidebar-fixed">
<div id="text-6" class="sidebar-item widget widget_text">			<div class="textwidget"><div class="interazioni">
    <a href="/feed/"><img src="/wp-content/uploads/2016/10/feedrss.gif" border="0" align="left" alt="Feed RSS"></a>
</div></div>
		</div><div id="text-3" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle1');
</script>
</div>
		</div><div id="ritsocialwidget-2" class="sidebar-item widget RITSocialWidget"><div class="eva-social-icon clearfix"><a href="http://www.facebook.com/pages/Luxgallery/193037937389239" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/Luxgallery" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="http://www.youtube.com/user/Luxgallery" target="_blank" title="ion-social-youtube" class="ion-social-youtube"><i class="fa fa-youtube"></i></a><a href="http://www.linkedin.com/groups?home=&amp;gid=128502&amp;trk=anet_ug_hm" target="_blank" title="ion-social-linkedin" class="ion-social-linkedin"><i class="fa fa-linkedin"></i></a></div></div><div id="recent_post-1" class="sidebar-item widget  rpw"><h3 class="title-widget">Ultimi articoli</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408"><img width="300" height="226" src="http://www.luxgallery.it/wp-content/uploads/2017/04/stallone-cane-300x226.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="stallone-cane" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/sylvester-stallone-sono-stato-cosi-povero-da-dovermi-vendere-il-cane-per-37-dollari-235408" title="Sylvester Stallone: &#8220;Sono stato così povero da dovermi vendere il cane per 37 dollari&#8221;">Sylvester Stallone: &#8220;Sono stato così povero da dovermi vendere il cane per 37 dollari&#8221;</a> </h4><span>aprile 2, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/ivanka-trump-e-marito-svelato-il-patrimonio-milionario-della-first-daughter-235406"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2016/11/ivanka-trump1-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ivanka-trump1" srcset="http://www.luxgallery.it/wp-content/uploads/2016/11/ivanka-trump1-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2016/11/ivanka-trump1-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/ivanka-trump-e-marito-svelato-il-patrimonio-milionario-della-first-daughter-235406" title="Ivanka Trump e marito: svelato il patrimonio milionario della First Daughter">Ivanka Trump e marito: svelato il patrimonio milionario della First Daughter</a> </h4><span>aprile 2, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/baselworld-2017-le-novita-presentate-da-gucci-235384"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/04/YA1264033-YA1264034-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gucci - G Timeless Watch" srcset="http://www.luxgallery.it/wp-content/uploads/2017/04/YA1264033-YA1264034-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/04/YA1264033-YA1264034-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/baselworld-2017-le-novita-presentate-da-gucci-235384" title="Baselworld 2017: le novità presentate da Gucci">Baselworld 2017: le novità presentate da Gucci</a> </h4><span>aprile 2, 2017 </span></div></li>
               </ul></div><div id="text-4" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle2');
</script>
</div>
		</div><div id="imghover_widget-2" class="sidebar-item widget imghover_widget">        <div class="rit-image-hover"
             style="text-align:center">
                            <a href="https://www.ottobono.it/"
                    target=&quot;_blank&quot;>
                    <img src="http://www.luxgallery.it/wp-content/uploads/2016/10/ottobono.jpg" />
                                    </a>
                                
        </div>
        </div><div id="text-5" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('x40');
</script>
</div>
		</div><div id="recent_post-7" class="sidebar-item widget  rpw"><h3 class="title-widget">In evidenza</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/gambero-rosso-2017-guida-ai-ristoranti-d-italia-69555"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia" srcset="http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/gambero-rosso-2017-guida-ai-ristoranti-d-italia-69555" title="Gambero Rosso 2017, guida ai ristoranti d&#8217;Italia">Gambero Rosso 2017, guida ai ristoranti d&#8217;Italia</a> </h4><span>ottobre 25, 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/capit-firma-la-nuova-linea-warm-per-l-inverno-2017-233749"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/Capit-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Capit, linea inverno 2017" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/Capit-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/Capit-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/capit-firma-la-nuova-linea-warm-per-l-inverno-2017-233749" title="Capit firma la nuova linea warm per l’inverno 2017">Capit firma la nuova linea warm per l’inverno 2017</a> </h4><span>febbraio 16, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/le-squadre-di-calcio-piu-ricche-del-mondo-del-2017-232737"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/Football-Money-League-2017-juventus-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Football Money League 2017, juventus" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/Football-Money-League-2017-juventus-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/Football-Money-League-2017-juventus-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/le-squadre-di-calcio-piu-ricche-del-mondo-del-2017-232737" title="Le squadre di calcio più ricche del mondo del 2017">Le squadre di calcio più ricche del mondo del 2017</a> </h4><span>gennaio 20, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/jimmy-kimmel-come-maria-de-filippi-conduce-quasi-gratis-gli-oscar-2017-232283"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/jimmy-kimmel-hp-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jimmy Kimmel" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/jimmy-kimmel-hp-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/jimmy-kimmel-hp-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/jimmy-kimmel-come-maria-de-filippi-conduce-quasi-gratis-gli-oscar-2017-232283" title="Jimmy Kimmel come Maria De Filippi conduce quasi gratis gli Oscar 2017">Jimmy Kimmel come Maria De Filippi conduce quasi gratis gli Oscar 2017</a> </h4><span>gennaio 16, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/ballo-del-doge-2017-il-racconto-234174"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ballo del Doge 2017 - Antonia Sautter con Mimm Posca di Vranken Pommery e Silvia Damiani" srcset="http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/ballo-del-doge-2017-il-racconto-234174" title="Ballo del Doge 2017, il racconto">Ballo del Doge 2017, il racconto</a> </h4><span>marzo 1, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/porte-blindate-di-design-233976"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/Vighi-Security-Doors_2017-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vighi Security Doors - collezione Ventesimosecolo" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/Vighi-Security-Doors_2017-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/Vighi-Security-Doors_2017-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/porte-blindate-di-design-233976" title="Porte blindate di design">Porte blindate di design</a> </h4><span>febbraio 23, 2017 </span></div></li>
               </ul></div></div>
                    </div>
        <!-- .content-area -->
    </div>
</main>
<!-- .site-container -->
<footer id="rit-footer" class="footer-default">
    <div id="rit-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-10 footer-item">
                                <div class="menu-menu-cat-container"><ul id="menu-menu-cat" class=""><li id="menu-item-110669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110669"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-110670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110670"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-110671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110671"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-110672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110672"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-110673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110673"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-110674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110674"><a href="http://www.luxgallery.it/arte-e-cultura">Arte e cultura</a>
<ul class="sub-menu">
	<li id="menu-item-110675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110675"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-110676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110676"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-110677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110677"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-110678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110678"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-110683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110683"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-110684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110684"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-110685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110685"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110686"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-110688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110688"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-110689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110689"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-110690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110690"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-110691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110691"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-110692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110692"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-110693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110693"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-110707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-110694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110694"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
	<li id="menu-item-110695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110695"><a href="http://www.luxgallery.it/tempo-libero/shopping/showroom">Showroom</a></li>
</ul>
</li>
<li id="menu-item-110696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110696"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-110697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110697"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-110698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110698"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-110699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110699"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-110701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110701"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-110702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110702"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-110703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110703"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-110679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110679"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-110704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110704"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-110705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110705"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-110706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110706"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-110710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110710"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-110687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110687"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-110711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110711"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-110700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110700"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-110714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110714"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-110715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110715"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110716"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-110717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110717"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-110718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110718"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-110719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110719"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-110720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110720"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-110721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110721"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-110722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110722"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-110723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110723"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi e Vacanze</a>
<ul class="sub-menu">
	<li id="menu-item-110724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110724"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-110725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110725"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-110726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110726"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-110727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110727"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-110728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110728"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="col-xs-12 col-sm-2 footer-item">
                            </div>
                    </div>
    </div>
</div>
<div id="bottom-page">
    <div class="container">
        <div class="row">
                                        <div class="col-xs-12 col-sm-12 copyright" id="copyright">
                    © PBB S.r.l. 2009 - P.I. 04790700969 - Codice Fiscale/P.IVA/Reg. Impr. CCIAA Milano: 04790700969 - Cap. Soc. €20.000,00 i.v. - REA CCIAA MI 1773162
Sede Legale: Via Brunetti 7 - 20156 Milano - Sede Operativa: via Brunetti, 7 - 20156 Milano
Tutti i diritti sono riservati. luxgallery.it non è collegato ai siti recensiti e non è responsabile per i loro contenuti.
Luxgallery è una testata giornalistica registrata presso il tribunale di Milano al n° 886 del 22 novembre 2005. - <a href="http://www.luxgallery.it/privacy-policy">Privacy policy</a>                </div><!-- .site-info -->
                    </div>
    </div>
</div></footer>
</div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.luxgallery.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/nicescroll/jquery.nicescroll.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/jquery.selectric.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/rit.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!-- Parsed with iubenda default class in 0.0954s --><!-- Parsed with iubenda default class in 0.1086s --><!-- Parsed with iubenda default class in 0.1074s --><!-- Parsed with iubenda default class in 0.1127s --><!-- Parsed with iubenda default class in 0.113s --><!-- Parsed with iubenda default class in 0.1141s --><!-- Parsed with iubenda default class in 0.1179s --><!-- Parsed with iubenda default class in 0.1182s --><!-- Parsed with iubenda default class in 0.115s -->
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6989/7184 objects using memcached
Page Caching using memcached
Database Caching 23/56 queries in 0.054 seconds using memcached

 Served from: luxgallery.it @ 2017-04-02 14:26:11 by W3 Total Cache -->