﻿<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://www.luxgallery.it/wp-content/uploads/2016/10/favicon.ico" rel="shortcut icon">        <meta property="og:title" content="Rilassarsi tra giardini e terme a Sirmione" />
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
        <meta property="fb:app_id" content="1030251937022122" />
        <meta property="og:image" content="http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-800x510.jpg" />
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://www.luxgallery.it/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Rilassarsi tra giardini e terme a Sirmione | Luxgallery</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.luxgallery.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[1203,1271] -->
<meta name="keywords"  content="lago di garda,lombardia,sirmione,terme" />

<link rel="canonical" href="http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-500015-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.luxgallery.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed" href="http://www.luxgallery.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed dei commenti" href="http://www.luxgallery.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luxgallery.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.luxgallery.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.luxgallery.it/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bootstrap/css/bootstrap.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.theme.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.transitions.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/selectric.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='rit-style-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/style.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://www.luxgallery.it/wp-admin/css/ie.min.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.luxgallery.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.luxgallery.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.luxgallery.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luxgallery.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.luxgallery.it/?p=249484' />
<link rel="alternate" type="application/json+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Frilassarsi-tra-giardini-e-terme-a-sirmione-249484" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Frilassarsi-tra-giardini-e-terme-a-sirmione-249484&#038;format=xml" />
    <style type="text/css">
                    @import url(//fonts.googleapis.com/css?family=Hind:300,regular,500,600,700);
                    @import url(//fonts.googleapis.com/css?family=Roboto:300,regular,500,600,700,300,regular,500,600,700);
                body {
            font-family: "Hind";
            font-size: 16px;
            line-height: 25px;
        }

        .scFont, body, .sidebar-item .widget-about h4, .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-media-type, #wrapper-rit-item-masonry.rit-grid-layout .portfolio-cat a,
        #wrapper-rit-item-masonry.rit-grid-layout .portfolio-title a, .error-404 h2.page-info,
        .des-slider, .dream-team .rit-element-image-hover .image-content-hover h4 {
            font-family: "Hind";
        }
        .woocommerce-MyAccount-navigation a,.priFont, button, html input[type="button"], input[type="reset"], input[type="submit"], h1, h2, h3, h4, h5, h6,
        .headline_widget .wrapper-headline-widget.slide-style .headline-title, .rit-grid-layout .wrapper-blog-item .title-post a, .title,
        .header-blog-item h1.title-post a, .date-post span, .list-blog-style .header-blog-item .title-post,
        .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-count,
        .author-name a, .item-related h3 a, .item-related h3 a *, .btn-submit, .subcribe-form label,
        #rit-masonry-filter li span, .error-404 .page-title, .title-slider, .rit-element-image-hover .image-hover-inner .image-content-hover .content a,
        .contact-page .feedback-form .wpcf7-submit, .dream-team .rit-element-image-hover .image-content-hover h3,
        .wrapper-loadmore #loadmore-button, .rit-blog-carousel .title-post, .rit-blog-carousel .rit-readmore,
        .wrapper-slider .wrapper-blog-thumb .wrapper-info .title-post a, .footer-default #rit-bottom-footer ul li, .rit-breadcrumb, .rit-breadcrumb a,
        .woocommerce span.onsale, span.onsale, .product-name a, .rit-breadcrumb strong, .woocommerce div.product .rit-woocommerce-tabs ul.tabs li a,
        .related.products .title span, .woo-comment-info .author, .product-info .price .amount, .title span, .woocommerce .product_list_widget .product-info > span.amount,
        .woocommerce .widget_price_filter .price_slider_wrapper .price_slider_amount .button, .woo-summary .price .amount, .entry-summary .price .amount,
        .woo-summary .cart .single_add_to_cart_button, .entry-summary .cart .single_add_to_cart_button, .mega-menu .mega-menu-megamenu > ul li[class*=mega-menu-columns] a,
        #yith-quick-view-content .amount, .cboxIframe h1, .comment-author-link, #loadmore-button, .post-same-cat, nav.menu a, #mobile-menu > li > a, .menu > li ul > li > a, .mega-menu > li ul > li > a {
            font-family: 'Roboto';
        }

        .mega-menu .mega-menu-megamenu > ul > li > a, .button, .rit-breadcrumb li strong, .rit-breadcrumb li a {
            font-family: 'Roboto' !important;
        }
        #primary-menu li a {
            font-size: 14px
        }

                
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-500015-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
    
    <link rel="stylesheet" href="http://www.luxgallery.it/wp-content/themes/ri-maxazine/custom.css" />
    
        <SCRIPT LANGUAGE=JavaScript>

    function mySetCookie(name,value,days) {
	        var expires = "";
		    if (days) {
			            var date = new Date();
				            date.setTime(date.getTime() + (days*24*60*60*1000));
				            expires = "; expires=" + date.toUTCString();
					        }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }

    function myGetCookie(name) {
	      var value = "; " + document.cookie;
	        var parts = value.split("; " + name + "=");
	        if (parts.length == 2) return parts.pop().split(";").shift();
		return null;
    }
    var cookie_general_policy_name = "cookie_notice_accepted";
if(myGetCookie('MNZ_cookie_accepted') == null && myGetCookie(cookie_general_policy_name) == null) {
	mySetCookie('MNZ_cookie_accepted', -1, 365 );
}

if(myGetCookie('MNZ_cookie_accepted') == -1 && myGetCookie(cookie_general_policy_name) != null) {
	mySetCookie('MNZ_cookie_accepted', (myGetCookie(cookie_general_policy_name) == "true" ? 1 : 0), 365 );
}

function handleClick(myRadio) {
	   mySetCookie('MNZ_cookie_accepted',myRadio.value, 365 ); 
}
var MNZ_policy = myGetCookie('MNZ_cookie_accepted');
	





console.log("POLICY " + MNZ_policy);



		<!--
				SITO_sitepage = 'luxgallery.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</SCRIPT>
	<script language=JavaScript1.1 src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/mnz_adsetup.js"></script>
    
    <script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


	<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/luxgallery-p/loader.js');
    </script>

    	
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-compatibility.1.2.pack.js"></script>
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/coda-slider.1.1.1.pack.js"></script>
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

<!--upstory-->
<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){
// remote script has loaded
};
script.src = '//native.upstory.it/native.js?id=5733311175458816';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
<!--upstory-->

</head>
<body class="post-template-default single single-post postid-249484 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!--ViraCorner--> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABsj1m2ef0Y9fE9"></script><!--ViraCorner-->
<div class="container" style="text-align:center">
	<script type='text/javascript'>
    MNZ_RICH('Top');
    </script>
</div>
<script type='text/javascript'>
MNZ_RICH('Position3');
</script>

<div id="mobile-nav-block" class="mobile-header-2">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-84466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-228882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-228883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-228884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-228885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-84467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-228886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-228887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-228888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-228889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-84469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-228890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-228891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-228892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-84471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-84472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-228893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-228894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-228895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-228896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-228897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-228898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-228900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-228901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-228902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-84475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-228903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-228904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-228905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-228906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-228907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-228908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-84477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-228909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-228910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-228911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-228912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-228913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-228914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-84478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-228915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-228916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-228917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-228918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-228919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-228920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-84479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-228921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-228922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-228923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-228924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-228925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>    </div>
    <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
</div>
<div class="wrapper-body">
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://www.luxgallery.it">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Digita una parola e clicca invio..." class="ipt text"
               name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix  ">
        <div class="wrapper-header-default">
                    <div id="rit-bottom-header">
                <div class="container">
                    <div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-84493" class="redmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84493"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110781" class="redmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-110781"><a href="/gallery/">Gallery</a></li>
<li id="menu-item-84496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84496"><a href="http://www.luxgallery.it/site-map">Mappa del sito</a></li>
<li id="menu-item-84497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84497"><a href="http://www.luxgallery.it/archivio">Archivio</a></li>
<li id="menu-item-84498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84498"><a href="http://www.luxgallery.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-84499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84499"><a href="http://www.luxgallery.it/contattaci">Contatti</a></li>
<li id="menu-item-84500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84500"><a href="http://www.luxgallery.it/partner">Partner</a></li>
</ul></div></div>                </div>
            </div>
                <div id="rit-main-header">
            <div id="logo">
                <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
            </div>
            <div class="wrapper-top-nav">
                <div class="block-mobile-nav">
                    <div class="mobile-nav"><span></span></div>
                </div>
                <div id="logo-sticky">
                    <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
                </div>
                <nav class="menu container">
                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>                </nav>
                <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                <span id="activesearch"><i class="fa fa-search"> </i></span>
            </div>
        </div>
    </div>
    
        <div class="container" style="text-align:center">
		<script type='text/javascript'>
        MNZ_RICH('TopLeft');
        </script>
    </div>
	    
</header>
<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-8">
                        <div class="rit-breadcrumb">
            <!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Luxgallery." href="http://www.luxgallery.it" class="home"><span property="name">Luxgallery</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Viaggi e Vacanze." href="http://www.luxgallery.it/viaggi-e-vacanze" class="taxonomy category"><span property="name">Viaggi e Vacanze</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Mete." href="http://www.luxgallery.it/viaggi-e-vacanze/mete" class="taxonomy category"><span property="name">Mete</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Rilassarsi tra giardini e terme a Sirmione</span><meta property="position" content="4"></span>        </div>
        <div class="wrapper-detail-post">
    <div class="content-page blog-detail">
    
    			
                    <h1 class="title-post">Rilassarsi tra giardini e terme a Sirmione</h1>
            <h2>Villa Cortine Palace Hotel unisce storia, arte, bellezza e lusso</h2>  
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABpmbz_dtP9zEL5"></script>
                    <div class="post-info">
            <!-- Get category-->
            <div class="post-date post-info-item">
	<i class="fa fa-clock-o"></i> 7 giugno 2018	&nbsp; <i class="fa fa-user"></i> Chiara Giacobelli</div>
<h3 class="cat-name post-info-item"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete" rel="tag">Mete</a>, <a href="http://www.luxgallery.it/viaggi-e-vacanze" rel="tag">Viaggi e Vacanze</a> </h3>
<div class="total-view post-info-item">
    <i class="fa fa-bolt"></i> 5</div>

            
            
        </div>
        <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class=" rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class=" rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484&amp;title=http://Rilassarsi%20tra%20giardini%20e%20terme%20a%20Sirmione&amp;summary=http://Villa%20Cortine%20Palace%20Hotel%20unisce%20storia,%20arte,%20bellezza%20e%20lusso%20Sirmione%20–%20Un%20lembo%20di%20terra%20che%20si%20allunga%20dalla%20riva%20del%20lago%20di%20Garda%20verso%20l’interno,%20creando%20un%20promontorio%20di%20fitta%20vegetazione%20con%20coste%20variegate,%20a%20strapiombo%20o%20di%20renella,%20fino%20alla%20particolarissima%20Jamaica%20Beach.%20Sirmione%20è%20una%20delle%20destinazioni%20più%20chic%20d’Italia,%20presa...&amp;source=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1e4f8f8fcb6a3a3dee5e0edffffedfeffe5a9bebcf8feeda9bebcebe5edfee8e5e2e5a9bebce9a9bebcf8e9fee1e9a9bebceda9bebcdfe5fee1e5e3e2e9aaede1fcb7eee3e8f5b1e4f8f8fcb6a3a3fbfbfba2e0f9f4ebede0e0e9fef5a2e5f8a3fee5e0edffffedfeffe5a1f8feeda1ebe5edfee8e5e2e5a1e9a1f8e9fee1e9a1eda1ffe5fee1e5e3e2e9a1beb8b5b8b4b8">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>                            <div class="post-thumb">
                    <a href="http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484"title="Rilassarsi tra giardini e terme a Sirmione">
                        <img width="800" height="533" src="http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="gazebo villa cortine" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" />                    </a>
                </div>
                    <div class="main-post-content">
        	
            
                        
             
       		
            
                        
            <p>Sirmione – Un lembo di terra che si allunga dalla riva del <strong>lago di Garda</strong> verso l’interno, creando un <strong>promontorio</strong> di fitta vegetazione con coste variegate, a strapiombo o di renella, fino alla particolarissima Jamaica Beach. <strong>Sirmione</strong> è una delle destinazioni più chic d’Italia, presa d’assalto principalmente dagli stranieri durante i mesi estivi, ma molto apprezzata anche dagli italiani soprattutto in primavera e autunno. Insomma, il luogo ideale dove trascorrere giugno, ad esempio, all’insegna del relax.</p>
<p><img class="alignnone wp-image-249512 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/06/villa-cortine-palace-hotel.jpg" alt="villa cortine palace hotel" width="800" height="600" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/villa-cortine-palace-hotel.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/villa-cortine-palace-hotel-300x225.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/villa-cortine-palace-hotel-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Qui, infatti, fonti di rilassamento e di piacere piuttosto diverse si uniscono per creare un’unica esperienza sensoriale d’eccellenza: i meravigliosi paesaggi che il Garda offre, il lento sciabordio delle acque cristalline, la sorgente sulfurea prodigiosa grazie alla quale sono nate le celebri <strong>Terme di Sirmione</strong>, per cui turisti e amanti del benessere arrivano da ogni dove; a ciò si aggiunge l’intimità del <strong>borgo, romantico ed elegante con le sue boutique, gli scorci tra storia e natura, i molti ristorantini e il suggestivo castello.</strong></p>
<p><img class="alignnone wp-image-249514 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine.jpg" alt="giardino villa cortine" width="800" height="533" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/giardino-villa-cortine-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Salendo verso la cima del promontorio e avventurandosi attraverso le stradine del centro storico si raggiunge in auto <strong>Villa Cortine Palace Hotel</strong>, un cinque stelle che deve la sua fama non soltanto all’evidente alta qualità dei servizi, ma anche al lungo passato pieno di colpi di scena e momenti rilevanti. Basti dire che la dimora venne costruita nel lontano 1898 dal tedesco conte Kurt Von Koseritz, mentre alcuni decenni dopo l’ampia tenuta venne trasformata in un <strong>parco verdeggiante con fontane, statue, colonnati, belvedere sul lago</strong>. Tuttora i <strong>cinque ettari di giardino</strong> in cui si incontrano cipressi, cedri, alberi secolari, palme lussureggianti, la piscina e tracce di storia sono uno dei punti forti dell’albergo, che offre così agli ospiti la possibilità di intraprendere lunghe passeggiate, o magari cenare sotto un gazebo che si affaccia sul blu del Garda.</p>
<p><img class="alignnone size-full wp-image-249515" src="http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine.jpg" alt="" width="800" height="533" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/pontile-villa-cortine-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><img class="alignnone size-full wp-image-249519" src="http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace.jpg" alt="suite villa cortine palace" width="800" height="533" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/suite-villa-cortine-palace-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Se la sera <strong>il ristorante</strong> a disposizione della clientela è il raffinato <strong>Le Gardenia</strong>, dotato di una <strong>terrazza panoramica</strong> per i mesi estivi, durante il giorno l’esperienza da non perdere è quella di scendere, percorrendo l’apposito sentiero, fino alla riva del lago, dove <strong>un ampio pontile con ombrelloni e sdraio assicura il massimo del relax</strong>. Tra un bagno di sole e uno in acqua sarà possibile mangiare qualcosa presso <strong>Il Molo</strong>, testando la caratteristica cottura alla griglia su braci di legna d’olivo con camino a vista. Una proposta, quest’ultima, aperta anche a coloro che non soggiornano in albergo, per il semplice gusto di trascorrere una giornata speciale.</p>
<p><img class="alignnone size-full wp-image-249516" src="http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo.jpg" alt="" width="800" height="533" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/ristorante-il-molo-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Niente di più lontano, dunque, dai momenti difficili che questa grande proprietà dovette affrontare in passato, specie quando venne confiscata come possedimento nemico dallo Stato italiano dopo lo scoppio della Prima Guerra Mondiale e fu data in concessione al Comune di Sirmione per essere trasformata in un lazzaretto. Fortunatamente, nel 1957 Franco Signori decise di regalarle una nuova vita trasformandola in hotel di lusso e da allora, grazie anche alle amorevoli cure degli attuali proprietari – <strong>la famiglia Ghidini di Brescia</strong> – il Cortine Palace rappresenta un punto di riferimento per l’elite turistica nel mondo.</p>
<p><img class="alignnone size-full wp-image-249517" src="http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine.jpg" alt="piscina esterna villa cortine" width="800" height="533" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/06/piscina-esterna-villa-cortine-324x216.jpg 324w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>Tuttavia, non si deve pensare che si tratti di un luogo eccessivamente appartato, adatto solo a chi desideri serenità, pace e silenzio. La vicina <strong>Jamaica Beach</strong> costituisce un punto di ritrovo per i giovani con serate dedicate alla musica e al divertimento, mentre <strong>Desenzano del Garda</strong> offre molto a chi è in cerca di movida; infine, inutile ricordare che il lago di Garda è alquanto rinomato sia per gli sport che vi si possono praticare che per il trekking, le escursioni e le aree verdi, tra cui ricordiamo il <strong>Parco Giardino Sigurtà</strong> a Valeggio sul Mincio, vincitore del premio come Parco più Bello d’Italia e secondo Parco più Bello d’Europa.</p>
<p><img class="alignnone size-full wp-image-249518" src="http://www.luxgallery.it/wp-content/uploads/2018/06/parco-giardino-sigurta.jpg" alt="parco giardino sigurtà" width="800" height="1000" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/parco-giardino-sigurta.jpg 800w, http://www.luxgallery.it/wp-content/uploads/2018/06/parco-giardino-sigurta-240x300.jpg 240w, http://www.luxgallery.it/wp-content/uploads/2018/06/parco-giardino-sigurta-768x960.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Informazioni utili:</strong><br />
Villa Cortine Palace Hotel<br />
Viale C. Gennari 2<br />
25019 Sirmione (BS)<br />
Tel: +39 030 9905890<br />
Web: <a href="http://www.palacehotelvillacortine.com" target="_blank" rel="noopener">www.palacehotelvillacortine.com</a><br />
Mail: <a href="/cdn-cgi/l/email-protection#fc95929a93bc94938899908a9590909d9f938e88959299d29f9391" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="dcb5b2bab39cb4b3a8b9b0aab5b0b0bdbfb3aea8b5b2b9f2bfb3b1">[email&#160;protected]</span></a></p>
            
                        
                        
                        <div id="taboola-below-article-thumbnails"></div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
			        </div>
    </div>
                <div class="tags-list">
        <h3>Tags: </h3> <a href="http://www.luxgallery.it/tag/lago-di-garda" rel="tag">Lago di Garda</a>, <a href="http://www.luxgallery.it/tag/lombardia" rel="tag">Lombardia</a>, <a href="http://www.luxgallery.it/tag/sirmione" rel="tag">Sirmione</a>, <a href="http://www.luxgallery.it/tag/terme" rel="tag">terme</a>  </div>    <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class=" rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class=" rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484&amp;title=http://Rilassarsi%20tra%20giardini%20e%20terme%20a%20Sirmione&amp;summary=http://Villa%20Cortine%20Palace%20Hotel%20unisce%20storia,%20arte,%20bellezza%20e%20lusso%20Sirmione%20–%20Un%20lembo%20di%20terra%20che%20si%20allunga%20dalla%20riva%20del%20lago%20di%20Garda%20verso%20l’interno,%20creando%20un%20promontorio%20di%20fitta%20vegetazione%20con%20coste%20variegate,%20a%20strapiombo%20o%20di%20renella,%20fino%20alla%20particolarissima%20Jamaica%20Beach.%20Sirmione%20è%20una%20delle%20destinazioni%20più%20chic%20d’Italia,%20presa...&amp;source=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39acfd3d3d79d8888f5cecbc6d4d4c6d5d4ce829597d3d5c6829597c0cec6d5c3cec9ce829597c2829597d3c2d5cac2829597c6829597f4ced5cacec8c9c281c6cad79cc5c8c3de9acfd3d3d79d8888d0d0d089cbd2dfc0c6cbcbc2d5de89ced388d5cecbc6d4d4c6d5d4ce8ad3d5c68ac0cec6d5c3cec9ce8ac28ad3c2d5cac28ac68ad4ced5cacec8c9c28a95939e939f93">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>    <div class="page-link">
                    <div class="prev-post pull-left post-require col-xs-12 col-sm-6">
                <span class="arrow-post"><i class="fa fa-angle-left"></i></span>
            <a href="http://www.luxgallery.it/pitti-uomo-94-le-anticipazioni-della-linea-aeronautica-militare-249507"
               class="post-incat"><span class="post-label">Articolo precedente</span> <span>Pitti Uomo 94: le anticipazioni della linea Aeronautica Militare</span>
            </a>
            </div>
                        <div class="next-post pull-right post-require col-xs-12 col-sm-6">
            <span class="arrow-post"><i class="fa fa-angle-right"></i> </span>
            <a href="http://www.luxgallery.it/brera-design-days-2018-sette-giorni-di-talk-mostre-e-workshop-aperti-a-tutti-ecco-quando-249521" class="post-incat"><span class="post-label">Articolo successivo</span><span>Brera design days 2018: sette giorni di talk, mostre e workshop aperti a tutti, ecco quando</span>
            </a>
            </div>
            </div>
    </div>
            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-4 sidebar-fixed">
<div id="text-6" class="sidebar-item widget widget_text">			<div class="textwidget"><div class="interazioni">
    <a href="/feed/"><img src="/wp-content/uploads/2016/10/feedrss.gif" border="0" align="left" alt="Feed RSS"></a>
</div></div>
		</div><div id="text-3" class="sidebar-item widget widget_text">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
MNZ_RICH('Middle1');
</script>
</div>
		</div><div id="ritsocialwidget-2" class="sidebar-item widget RITSocialWidget"><div class="eva-social-icon clearfix"><a href="http://www.facebook.com/pages/Luxgallery/193037937389239" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/Luxgallery" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="http://www.youtube.com/user/Luxgallery" target="_blank" title="ion-social-youtube" class="ion-social-youtube"><i class="fa fa-youtube"></i></a><a href="http://www.linkedin.com/groups?home=&amp;gid=128502&amp;trk=anet_ug_hm" target="_blank" title="ion-social-linkedin" class="ion-social-linkedin"><i class="fa fa-linkedin"></i></a></div></div><div id="recent_post-1" class="sidebar-item widget  rpw"><h3 class="title-widget">Ultimi articoli</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/brera-design-days-2018-sette-giorni-di-talk-mostre-e-workshop-aperti-a-tutti-ecco-quando-249521"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/06/Brera-design-days-2018-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/Brera-design-days-2018-300x300.png 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/Brera-design-days-2018-60x60.png 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/brera-design-days-2018-sette-giorni-di-talk-mostre-e-workshop-aperti-a-tutti-ecco-quando-249521" title="Brera design days 2018: sette giorni di talk, mostre e workshop aperti a tutti, ecco quando">Brera design days 2018: sette giorni di talk, mostre e workshop aperti a tutti, ecco quando</a> </h4><span>giugno 7, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gazebo villa cortine" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/gazebo-villa-cortine-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/rilassarsi-tra-giardini-e-terme-a-sirmione-249484" title="Rilassarsi tra giardini e terme a Sirmione">Rilassarsi tra giardini e terme a Sirmione</a> </h4><span>giugno 7, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/pitti-uomo-94-le-anticipazioni-della-linea-aeronautica-militare-249507"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/06/AM-Uomo-SS19_5D4_6188_-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/06/AM-Uomo-SS19_5D4_6188_-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/06/AM-Uomo-SS19_5D4_6188_-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/pitti-uomo-94-le-anticipazioni-della-linea-aeronautica-militare-249507" title="Pitti Uomo 94: le anticipazioni della linea Aeronautica Militare">Pitti Uomo 94: le anticipazioni della linea Aeronautica Militare</a> </h4><span>giugno 6, 2018 </span></div></li>
               </ul></div><div id="text-4" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle2');
</script>
</div>
		</div><div id="imghover_widget-2" class="sidebar-item widget imghover_widget">        <div class="rit-image-hover "
             style="text-align:center">
                            <a href="https://www.ottobono.it/"
                    target=&quot;_blank&quot;>
                    <img src="http://www.luxgallery.it/wp-content/uploads/2016/10/ottobono.jpg" />
                                    </a>
                                
        </div>
        </div><div id="text-5" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('x40');
</script>
</div>
		</div><div id="recent_post-7" class="sidebar-item widget  rpw"><h3 class="title-widget">In evidenza</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/oroscopo-2017-ogni-segno-un-suo-viaggio-231320"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/oroscopo-2017-toro-miami-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oroscopo 2017 toro, Miami" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/oroscopo-2017-toro-miami-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/oroscopo-2017-toro-miami-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/oroscopo-2017-ogni-segno-un-suo-viaggio-231320" title="Oroscopo 2017: le previsioni segno per segno">Oroscopo 2017: le previsioni segno per segno</a> </h4><span>gennaio 1, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/benvenuto-2017-tra-venerdi-17-e-ponti-strategici-231550"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/vacanze-2017-ponti-calendario-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="calendario 2017, vacanze, ponti, giorni di vacanza" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/vacanze-2017-ponti-calendario-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/vacanze-2017-ponti-calendario-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/benvenuto-2017-tra-venerdi-17-e-ponti-strategici-231550" title="Benvenuto 2017, tra venerdì 17 e ponti strategici">Benvenuto 2017, tra venerdì 17 e ponti strategici</a> </h4><span>gennaio 2, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/esxence-2017-milano-date-programma-e-info-della-nona-edizione-233955"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/Esxence-2017-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Esxence – The Scent of Excellence 2017" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/Esxence-2017-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/Esxence-2017-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/esxence-2017-milano-date-programma-e-info-della-nona-edizione-233955" title="Esxence 2017, Milano: date, programma e info della nona edizione">Esxence 2017, Milano: date, programma e info della nona edizione</a> </h4><span>febbraio 21, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/la-roche-posay-per-i-piu-piccoli-con-il-progetto-lipikar-families-233158"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/lipikar-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lipikar" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/lipikar-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/lipikar-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/la-roche-posay-per-i-piu-piccoli-con-il-progetto-lipikar-families-233158" title="La Roche-Posay per i più piccoli con il progetto Lipikar Families">La Roche-Posay per i più piccoli con il progetto Lipikar Families</a> </h4><span>febbraio 1, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/guida-michelin-2017-70031"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2016/11/guida_michelin-2017-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2016/11/guida_michelin-2017-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2016/11/guida_michelin-2017-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/guida-michelin-2017-70031" title="Guida Michelin 2017">Guida Michelin 2017</a> </h4><span>novembre 15, 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/secondamano-bimbi-arriva-le-commerce-di-lusso-233949"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/La-soffitta-di-Gi-Andrée-Pedotti-Koen-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La soffitta di Gi, Andrée Pedotti Koen" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/La-soffitta-di-Gi-Andrée-Pedotti-Koen-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/La-soffitta-di-Gi-Andrée-Pedotti-Koen-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/secondamano-bimbi-arriva-le-commerce-di-lusso-233949" title="Secondamano Bimbi, arriva l&#8217;e-commerce di lusso">Secondamano Bimbi, arriva l&#8217;e-commerce di lusso</a> </h4><span>marzo 1, 2017 </span></div></li>
               </ul></div></div>
                    </div>
        <!-- .content-area -->
    </div>
</main>
<!-- .site-container -->
<footer id="rit-footer" class="footer-default">
    <div id="rit-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-10 footer-item">
                                <div class="menu-menu-cat-container"><ul id="menu-menu-cat" class=""><li id="menu-item-110669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110669"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-110670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110670"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-110671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110671"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-110672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110672"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-110673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110673"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-110674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110674"><a href="http://www.luxgallery.it/arte-e-cultura">Arte e cultura</a>
<ul class="sub-menu">
	<li id="menu-item-110675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110675"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-110676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110676"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-110677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110677"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-110678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110678"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-110683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110683"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-110684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110684"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-110685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110685"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110686"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-110688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110688"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-110689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110689"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-110690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110690"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-110691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110691"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-110692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110692"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-110693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110693"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-110707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-110694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110694"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
	<li id="menu-item-110695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110695"><a href="http://www.luxgallery.it/tempo-libero/shopping/showroom">Showroom</a></li>
</ul>
</li>
<li id="menu-item-110696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110696"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-110697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110697"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-110698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110698"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-110699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110699"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-110701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110701"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-110702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110702"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-110703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110703"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-110679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110679"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-110704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110704"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-110705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110705"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-110706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110706"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-110710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110710"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-110687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110687"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-110711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110711"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-110700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110700"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-110714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110714"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-110715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110715"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110716"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-110717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110717"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-110718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110718"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-110719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110719"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-110720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110720"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-110721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110721"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-110722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110722"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-110723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110723"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi e Vacanze</a>
<ul class="sub-menu">
	<li id="menu-item-110724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110724"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-110725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110725"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-110726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110726"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-110727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110727"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-110728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110728"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="col-xs-12 col-sm-2 footer-item">
                            </div>
                    </div>
    </div>
</div>
<div id="bottom-page">
    <div class="container">
        <div class="row">
                                        <div class="col-xs-12 col-sm-12 copyright" id="copyright">
                    © PBB S.r.l. 2009 - P.I. 04790700969 - Codice Fiscale/P.IVA/Reg. Impr. CCIAA Milano: 04790700969 - Cap. Soc. €20.000,00 i.v. - REA CCIAA MI 1773162
Sede Legale: Via Brunetti 7 - 20156 Milano - Sede Operativa: via Brunetti, 7 - 20156 Milano
Tutti i diritti sono riservati. luxgallery.it non è collegato ai siti recensiti e non è responsabile per i loro contenuti.
Luxgallery è una testata giornalistica registrata presso il tribunale di Milano al n° 886 del 22 novembre 2005. - <a href="http://www.luxgallery.it/privacy-policy">Privacy policy</a>                </div><!-- .site-info -->
                    </div>
    </div>
</div></footer>
</div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.luxgallery.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/nicescroll/jquery.nicescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/jquery.selectric.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/jquery.sticky.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/rit.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza i cookie per migliorare la vostra esperienza . Si prega di visitare la nostra pagina della Privacy e Cookie, per ulteriori informazioni sui cookie e come li utilizziamo. Chiudendo questo box dichiari di Aver preso visione e di ACCETTARE LA PRIVACY E I COOKIE DI LUXGALLERY</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetto</a><a href="http://www.luxgallery.it/privacy-policy" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
