﻿<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://www.luxgallery.it/wp-content/uploads/2016/10/favicon.ico" rel="shortcut icon">        <meta property="og:title" content="Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale" />
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
        <meta property="fb:app_id" content="1030251937022122" />
        <meta property="og:image" content="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-825x510.jpg" />
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://www.luxgallery.it/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale  | Luxgallery</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.luxgallery.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[1290,1381] -->
<meta name="description"  content="Che Natale è senza la foto di auguri della famiglia reale? Sul profilo ufficiale Kensington Royal sono state diffuse le immagini." />

<meta name="keywords"  content="kate e william,kate middleton,royal family" />

<link rel="canonical" href="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-500015-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale" />
<meta property="og:description" content="Che Natale è senza la foto di auguri della famiglia reale? Sul profilo ufficiale Kensington Royal sono state diffuse le immagini." />
<meta property="og:url" content="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" />
<meta property="og:site_name" content="Luxgallery" />
<meta property="article:tag" content="Kate Middleton" />
<meta property="article:tag" content="Royal Family" />
<meta property="article:section" content="Celebrità" />
<meta property="article:published_time" content="2018-12-14T16:57:57+01:00" />
<meta property="og:image" content="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Che Natale è senza la foto di auguri della famiglia reale? Sul profilo ufficiale Kensington Royal sono state diffuse le immagini. Il Natale è alle porte e ogni anno puntualmente il popolo britannico – e diciamo pure quello di tutto il mondo – aspetta con impazienza quelle che sono state ribattezzate le «Royal Christmas Cards»...." />
<meta name="twitter:title" content="Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale - Luxgallery" />
<meta name="twitter:image" content="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.luxgallery.it\/","name":"Luxgallery","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.luxgallery.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.luxgallery.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed" href="http://www.luxgallery.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed dei commenti" href="http://www.luxgallery.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luxgallery.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.luxgallery.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.luxgallery.it/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bootstrap/css/bootstrap.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.theme.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.transitions.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/selectric.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='rit-style-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/style.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://www.luxgallery.it/wp-admin/css/ie.min.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.luxgallery.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":".luxgallery.it","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.luxgallery.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.luxgallery.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luxgallery.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.luxgallery.it/?p=256754' />
<link rel="alternate" type="application/json+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fkate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fkate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754%2F&#038;format=xml" />
    <style type="text/css">
                    @import url(//fonts.googleapis.com/css?family=Hind:300,regular,500,600,700);
                    @import url(//fonts.googleapis.com/css?family=Roboto:300,regular,500,600,700,300,regular,500,600,700);
                body {
            font-family: "Hind";
            font-size: 16px;
            line-height: 25px;
        }

        .scFont, body, .sidebar-item .widget-about h4, .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-media-type, #wrapper-rit-item-masonry.rit-grid-layout .portfolio-cat a,
        #wrapper-rit-item-masonry.rit-grid-layout .portfolio-title a, .error-404 h2.page-info,
        .des-slider, .dream-team .rit-element-image-hover .image-content-hover h4 {
            font-family: "Hind";
        }
        .woocommerce-MyAccount-navigation a,.priFont, button, html input[type="button"], input[type="reset"], input[type="submit"], h1, h2, h3, h4, h5, h6,
        .headline_widget .wrapper-headline-widget.slide-style .headline-title, .rit-grid-layout .wrapper-blog-item .title-post a, .title,
        .header-blog-item h1.title-post a, .date-post span, .list-blog-style .header-blog-item .title-post,
        .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-count,
        .author-name a, .item-related h3 a, .item-related h3 a *, .btn-submit, .subcribe-form label,
        #rit-masonry-filter li span, .error-404 .page-title, .title-slider, .rit-element-image-hover .image-hover-inner .image-content-hover .content a,
        .contact-page .feedback-form .wpcf7-submit, .dream-team .rit-element-image-hover .image-content-hover h3,
        .wrapper-loadmore #loadmore-button, .rit-blog-carousel .title-post, .rit-blog-carousel .rit-readmore,
        .wrapper-slider .wrapper-blog-thumb .wrapper-info .title-post a, .footer-default #rit-bottom-footer ul li, .rit-breadcrumb, .rit-breadcrumb a,
        .woocommerce span.onsale, span.onsale, .product-name a, .rit-breadcrumb strong, .woocommerce div.product .rit-woocommerce-tabs ul.tabs li a,
        .related.products .title span, .woo-comment-info .author, .product-info .price .amount, .title span, .woocommerce .product_list_widget .product-info > span.amount,
        .woocommerce .widget_price_filter .price_slider_wrapper .price_slider_amount .button, .woo-summary .price .amount, .entry-summary .price .amount,
        .woo-summary .cart .single_add_to_cart_button, .entry-summary .cart .single_add_to_cart_button, .mega-menu .mega-menu-megamenu > ul li[class*=mega-menu-columns] a,
        #yith-quick-view-content .amount, .cboxIframe h1, .comment-author-link, #loadmore-button, .post-same-cat, nav.menu a, #mobile-menu > li > a, .menu > li ul > li > a, .mega-menu > li ul > li > a {
            font-family: 'Roboto';
        }

        .mega-menu .mega-menu-megamenu > ul > li > a, .button, .rit-breadcrumb li strong, .rit-breadcrumb li a {
            font-family: 'Roboto' !important;
        }
        #primary-menu li a {
            font-size: 14px
        }

                
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-500015-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
<script async src='https://hb.yobee.it/public/assets/yobee.prebid.js'></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/Luxgallery_ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1529332005218-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Luxgallery_BTF', [300, 250], 'div-gpt-ad-1529332005218-1').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Luxgallery_Masthead', [[728, 90], [300, 100], [320, 50], [1, 1], [970, 90], [970, 250]], 'div-gpt-ad-1529332005218-2').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Luxgallery_MTF', [300, 250], 'div-gpt-ad-1529332005218-3').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Luxgallery_Inarticle', ['fluid'], 'div-gpt-ad-1533645430574-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/LuxGallery.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986466354-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/LuxGallery.it_300x250_ATF', [[300, 250], [300, 600]], 'div-gpt-ad-1543317176988-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Yobee AtomikAd - Inzio -->
<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>
<!-- Yobee AtomikAd - Fine -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/229471169/Luxgallery_Inarticle', ['fluid'], 'div-gpt-ad-1540911820065-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    
    <link rel="stylesheet" href="http://www.luxgallery.it/wp-content/themes/ri-maxazine/custom.css" />
    
    
 <SCRIPT LANGUAGE=JavaScript>

    function mySetCookie(name,value,days) {
	        var expires = "";
		    if (days) {
			            var date = new Date();
				            date.setTime(date.getTime() + (days*24*60*60*1000));
				            expires = "; expires=" + date.toUTCString();
					        }
		    document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }

    function myGetCookie(name) {
	      var value = "; " + document.cookie;
	        var parts = value.split("; " + name + "=");
	        if (parts.length == 2) return parts.pop().split(";").shift();
		return null;
    }
    var cookie_general_policy_name = "cookie_notice_accepted";
if(myGetCookie('MNZ_cookie_accepted') == null && myGetCookie(cookie_general_policy_name) == null) {
	mySetCookie('MNZ_cookie_accepted', -1, 365 );
}

if(myGetCookie('MNZ_cookie_accepted') == -1 && myGetCookie(cookie_general_policy_name) != null) {
	mySetCookie('MNZ_cookie_accepted', (myGetCookie(cookie_general_policy_name) == "true" ? 1 : 0), 365 );
}

function handleClick(myRadio) {
	   mySetCookie('MNZ_cookie_accepted',myRadio.value, 365 ); 
}
var MNZ_policy = myGetCookie('MNZ_cookie_accepted');
	





console.log("POLICY " + MNZ_policy);



		<!--
				SITO_sitepage = 'luxgallery.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</SCRIPT>
	<script language=JavaScript1.1 src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/mnz_adsetup.js"></script>




    <script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


	<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/luxgallery-p/loader.js');
    </script>
<!-- Begin comScore Tag -->
                <script>
                var _comscore = _comscore || [];
                var _consent = myGetCookie(cookie_general_policy_name) == "true" ? "1" : "0"; 
                  _comscore.push({ c1: "2", c2: "22814848", cs_ucfr: _consent });
                    (function() {
                                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                                    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                                    el.parentNode.insertBefore(s, el);
                                      })();
                  </script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22814848&cs_ufcr=1&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    	
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-compatibility.1.2.pack.js"></script>
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/coda-slider.1.1.1.pack.js"></script>
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>


</head>
<body class="post-template-default single single-post postid-256754 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!--ViraCorner--> <!-- script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABsj1m2ef0Y9fE9"></script --><!--ViraCorner-->
<div class="container contPos3" style="text-align:center">
	<script type='text/javascript'>
    MNZ_RICH('Top');
    </script>
</div>
<script type='text/javascript'>
MNZ_RICH('Position3');
</script>

<div id="mobile-nav-block" class="mobile-header-2">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-84466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare/">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-228882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design/">Arredi e Design</a></li>
	<li id="menu-item-228883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso/">Case di Lusso</a></li>
	<li id="menu-item-228884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-228885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate/">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-84467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-228886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste/">Aste</a></li>
	<li id="menu-item-228887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie/">Librerie</a></li>
	<li id="menu-item-228888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie/">Mostre e Gallerie</a></li>
	<li id="menu-item-228889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei/">Musei</a></li>
</ul>
</li>
<li id="menu-item-84469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty/">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-228890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere/">Cura del corpo</a></li>
	<li id="menu-item-228891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up/">Make Up</a></li>
	<li id="menu-item-228892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li id="menu-item-84471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84471"><a href="http://www.luxgallery.it/celebrita/">Celebrità</a></li>
<li id="menu-item-84472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-228893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento/">Abbigliamento</a></li>
	<li id="menu-item-228894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori/">Accessori Moda</a></li>
	<li id="menu-item-228895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli/">Gioielli</a></li>
	<li id="menu-item-228896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali/">Occhiali</a></li>
	<li id="menu-item-228897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi/">Orologi</a></li>
	<li id="menu-item-228898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse/">Scarpe e Borse</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto/">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-228900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette/">Chef e Ricette</a></li>
	<li id="menu-item-228901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood/">LuxFood</a></li>
	<li id="menu-item-228902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti/">Ristoranti</a></li>
</ul>
</li>
<li id="menu-item-84475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori/">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-228903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei/">Aerei</a></li>
	<li id="menu-item-228904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto/">Auto</a></li>
	<li id="menu-item-228905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche/">Barche</a></li>
	<li id="menu-item-228906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori/">Eventi Motori</a></li>
	<li id="menu-item-228907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto/">Moto</a></li>
	<li id="menu-item-228908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca/">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-84477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand/">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-228909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business/">Business</a></li>
	<li id="menu-item-228910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand/">Campagne Brand</a></li>
	<li id="menu-item-228911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste/">Interviste</a></li>
	<li id="menu-item-228912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso/">Personaggi del Lusso</a></li>
	<li id="menu-item-228913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult/">Prodotti CULT</a></li>
	<li id="menu-item-228914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo/">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-84478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-228915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi/">Eventi</a></li>
	<li id="menu-item-228916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali/">Locali</a></li>
	<li id="menu-item-228917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni/">Manifestazioni</a></li>
	<li id="menu-item-228918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping/">Shopping</a></li>
	<li id="menu-item-228919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-228920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-84479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze/">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-228921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa/">Centri Benessere e SPA</a></li>
	<li id="menu-item-228922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/charming-house/">Charming House</a></li>
	<li id="menu-item-228923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/itinerari/">Itinerari</a></li>
	<li id="menu-item-228924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/hotel-resort/">Hotel e Resort</a></li>
	<li id="menu-item-228925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>    </div>
    <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
</div>
<div class="wrapper-body">
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://www.luxgallery.it">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Digita una parola e clicca invio..." class="ipt text"
               name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix  ">
        <div class="wrapper-header-default">
                    <div id="rit-bottom-header">
                <div class="container">
                    <div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-top-menu-2-container"><ul id="menu-top-menu-2" class="menu"><li id="menu-item-248584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248584"><a href="http://www.luxgallery.it/speciali/">Speciali</a></li>
<li id="menu-item-248582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248582"><a href="/gallery/">Gallery</a></li>
</ul></div></div>                </div>
            </div>
                <div id="rit-main-header">
            <div id="logo">
                <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 90px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://lux.yobee.it/wp-content/uploads/2018/05/logo_luxgallery.png" alt="Luxgallery" /></a>
    
</div>
            </div>
            <div class="wrapper-top-nav">
                <div class="block-mobile-nav">
                    <div class="mobile-nav"><span></span></div>
                </div>
                <div id="logo-sticky">
                    <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 90px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://lux.yobee.it/wp-content/uploads/2018/05/logo_luxgallery.png" alt="Luxgallery" /></a>
    
</div>
                </div>
                <nav class="menu container">
                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare/">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design/">Arredi e Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso/">Case di Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech/">HIGH TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate/">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura/">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste/">Aste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie/">Librerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie/">Mostre e Gallerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei/">Musei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty/">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere/">Cura del corpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up/">Make Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi/">Profumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84471"><a href="http://www.luxgallery.it/celebrita/">Celebrità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento/">Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori/">Accessori Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli/">Gioielli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali/">Occhiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi/">Orologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse/">Scarpe e Borse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto/">Gusto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette/">Chef e Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood/">LuxFood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti/">Ristoranti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori/">Motori</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei/">Aerei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche/">Barche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori/">Eventi Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto/">Moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca/">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand/">People &#038; Brand</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand/">Campagne Brand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso/">Personaggi del Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult/">Prodotti CULT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo/">Storie di Successo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero/">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali/">Locali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni/">Manifestazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping/">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli/">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze/">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa/">Centri Benessere e SPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/charming-house/">Charming House</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/itinerari/">Itinerari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/hotel-resort/">Hotel e Resort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>                </nav>
                <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                <span id="activesearch"><i class="fa fa-search"> </i></span>
            </div>
        </div>
    </div>
    
        <div class="container" style="text-align:center; margin-left:-10px;">
		<script type='text/javascript'>
        MNZ_RICH('TopLeft');
        </script>
    </div>
	    
    
<!-- google font -->
<link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"> 
    
</header>
<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-8">
                        <div class="rit-breadcrumb">
            <!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Luxgallery." href="http://www.luxgallery.it" class="home"><span property="name">Luxgallery</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Celebrità." href="http://www.luxgallery.it/celebrita/" class="taxonomy category"><span property="name">Celebrità</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale</span><meta property="position" content="3"></span>        </div>
        <div class="wrapper-detail-post">
    <div class="content-page blog-detail">
    
    			
                    <h1 class="title-post">Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale</h1>
            <h2>Che Natale è senza la foto di auguri della famiglia reale? Sul profilo ufficiale Kensington Royal sono state diffuse le immagini.

</h2>  
                    <div class="post-info">
            <!-- Get category-->
            <div class="post-date post-info-item">
	<i class="fa fa-clock-o"></i> 14 dicembre 2018	&nbsp; <i class="fa fa-user"></i> Cristina La Bella</div>
<h3 class="cat-name post-info-item"><a href="http://www.luxgallery.it/celebrita/" rel="tag">Celebrità</a> </h3>
<div class="total-view post-info-item">
    <i class="fa fa-bolt"></i> 24</div>

            
            
        </div>
        <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class=" rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class=" rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/&amp;title=&amp;summary=http://Che%20Natale%20è%20senza%20la%20foto%20di%20auguri%20della%20famiglia%20reale?%20Sul%20profilo%20ufficiale%20Kensington%20Royal%20sono%20state%20diffuse%20le%20immagini.%20Il%20Natale%20è%20alle%20porte%20e%20ogni%20anno%20puntualmente%20il%20popolo%20britannico%20–%20e%20diciamo%20pure%20quello%20di%20tutto%20il%20mondo%20–%20aspetta%20con%20impazienza%20quelle%20che%20sono%20state%20ribattezzate%20le%20«Royal%20Christmas%20Cards»....&amp;source=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="mailto:?subject=&amp;body=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>                            <div class="post-thumb">
                    <a href="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/"title="Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale">
                        <img width="1200" height="800" src="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia.jpg 1200w, http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-324x216.jpg 324w" sizes="(max-width: 1200px) 100vw, 1200px" />                    </a>
                </div>
                    <div class="main-post-content">
        	
            
                        
             
       		
            
                        
            <div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<!-- Middle1 Mobile Sotto titolo articolo -->
<script>MNZ_RICH('Middle1');</script></div>
<p>Il <strong>Natale</strong> è alle porte e ogni anno puntualmente il popolo britannico – e diciamo pure quello di tutto il mondo – aspetta con impazienza quelle che sono state ribattezzate le «Royal Christmas Cards». Si tratta della <strong>foto di auguri natalizi</strong> della famiglia reale inglese. Un appuntamento imperdibile, molto sentito, quanto atteso. Inutile dire che lo scatto in questione ha fatto il giro del pianeta ed è stato già pubblicato su diversi tabloid.<span class="Apple-converted-space"> </span></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<!-- /229471169/Luxgallery_Inarticle -->
<div id='div-gpt-ad-1540911820065-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540911820065-0'); });
</script>
</div></div>

<p><img class="aligncenter wp-image-256757 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/12/MeghanHarry-vogueint-14dec18-PAImages-2.jpg" alt="" width="1200" height="1800" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/MeghanHarry-vogueint-14dec18-PAImages-2.jpg 1200w, http://www.luxgallery.it/wp-content/uploads/2018/12/MeghanHarry-vogueint-14dec18-PAImages-2-200x300.jpg 200w, http://www.luxgallery.it/wp-content/uploads/2018/12/MeghanHarry-vogueint-14dec18-PAImages-2-768x1152.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/49629/tag"></script></div>
<p>&nbsp;</p>
<p>Ad aprire le danze <strong>i duchi di Cambridge</strong>, coppia molto amata dai sudditi, anche se ad onor del vero bisogna dire che quest’anno i due hanno dovuto cedere il passo alla neocoppia di sposi Meghan e Harry, che li ha messi leggermente in ombra. Ad ogni modo, nonostante le malelingue sempre all’opera, <strong>William e Kate</strong>, più uniti che mai, sono stati allietati dalla nascita del principino <strong>Louis</strong>, che nella foto appare sorridente in braccio alla sua radiosa mamma. Maglioncino azzurro per lui e pantalone blu. Si appoggiano invece a papà William gli altri due figli della coppia: <strong>George</strong>, che fa letteralmente impazzire i social per le sue smorfie, e la piccola <strong>Charlotte</strong>, di cui proprio in questi giorni è stata rivelata la sua più grande passione: le perline. Per i due bambini look molto british, decisamente eleganti. A fare effetto proprio il cardigan indossato da entrambi, che fa molto «made in England». William e Kate hanno optato per <strong>un outfit molto casual</strong>: camicia sotto, maglioncino e jeans per lei, camicia a quadri e pantalone blu per lui. A vederli così sembrano una famiglia qualunque, normalissima. L’atmosfera pare infatti parecchio rilassata: lo scatto non tradisce alcun malumore. Sembra proprio la classica famiglia felice in campagna. In realtà, a fare da sfondo non è un posto qualunque, ma <strong>il giardino di Anmer Hall</strong>, la residenza nel Norfolk, regalo di sua Maestà per le nozze. Ad aver avuto il privilegio di immortalare la royal familiy <strong>Matt Porteous.<span class="Apple-converted-space"> </span></strong></p>
<p><img class="aligncenter wp-image-256755 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2.jpg" alt="" width="1200" height="800" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2.jpg 1200w, http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2-300x200.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2-768x512.jpg 768w, http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2-210x140.jpg 210w, http://www.luxgallery.it/wp-content/uploads/2018/12/camillaCharles-vogueint-14dec18-PAImages-copia-2-324x216.jpg 324w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Decisamente più glamour lo scatto scelto dalla neocoppia reale composta da <strong>Harry e Meghan.</strong> I due hanno, infatti, deciso di usare come Christmas card una foto di Chris Allerton in bianco e nero del ricevimento di nozze a Frogmore.<span class="Apple-converted-space"> Non manca poi la Christmas Card di Carlo e Camilla, che hanno optato per un&#8217;immagine che li vede occhi negli occhi su una panchina. Una foto forse un po&#8217; troppo romantica &#8230; Piacerà al popolo britannico? </span></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<!-- Middle2 Mobile Fine articolo -->
<script>MNZ_RICH('Middle2');</script></div>
            
                        
                        
                        <div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
			        </div>
    </div>
                <div class="tags-list">
        <h3>Tags: </h3> <a href="http://www.luxgallery.it/tag/kate-middleton/" rel="tag">Kate Middleton</a>, <a href="http://www.luxgallery.it/tag/royal-family/" rel="tag">Royal Family</a>  </div>    <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class=" rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class=" rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/&amp;title=&amp;summary=http://Che%20Natale%20è%20senza%20la%20foto%20di%20auguri%20della%20famiglia%20reale?%20Sul%20profilo%20ufficiale%20Kensington%20Royal%20sono%20state%20diffuse%20le%20immagini.%20Il%20Natale%20è%20alle%20porte%20e%20ogni%20anno%20puntualmente%20il%20popolo%20britannico%20–%20e%20diciamo%20pure%20quello%20di%20tutto%20il%20mondo%20–%20aspetta%20con%20impazienza%20quelle%20che%20sono%20state%20ribattezzate%20le%20«Royal%20Christmas%20Cards»....&amp;source=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="mailto:?subject=&amp;body=http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>    <div class="page-link">
                    <div class="prev-post pull-left post-require col-xs-12 col-sm-6">
                <span class="arrow-post"><i class="fa fa-angle-left"></i></span>
            <a href="http://www.luxgallery.it/thun-offerte-lavoro-nuove-assunzioni-italia-candidarsi-256748/"
               class="post-incat"><span class="post-label">Articolo precedente</span> <span>Thun offerte di lavoro: nuove assunzioni in Italia, ecco come candidarsi</span>
            </a>
            </div>
                        <div class="next-post pull-right post-require col-xs-12 col-sm-6">
            <span class="arrow-post"><i class="fa fa-angle-right"></i> </span>
            <a href="http://www.luxgallery.it/anna-tatangelo-instagram-labito-seduce-piovono-feroci-critiche-sembri-plastica-256753/" class="post-incat"><span class="post-label">Articolo successivo</span><span>Anna Tatangelo Instagram, l&#039;abito seduce ma piovono feroci critiche: &quot;Sembri di plastica&quot;</span>
            </a>
            </div>
            </div>
    </div>

            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-4 sidebar-fixed">
<div id="text-3" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle1');
</script>
</div>
		</div><div id="ritsocialwidget-2" class="sidebar-item widget RITSocialWidget"><div class="eva-social-icon clearfix"><a href="http://www.facebook.com/pages/Luxgallery/193037937389239" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/Luxgallery" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="http://www.youtube.com/user/Luxgallery" target="_blank" title="ion-social-youtube" class="ion-social-youtube"><i class="fa fa-youtube"></i></a><a href="http://www.linkedin.com/groups?home=&amp;gid=128502&amp;trk=anet_ug_hm" target="_blank" title="ion-social-linkedin" class="ion-social-linkedin"><i class="fa fa-linkedin"></i></a></div></div><div id="recent_post-1" class="sidebar-item widget  rpw"><h3 class="title-widget">Ultimi articoli</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/acquario-oroscopo-paolo-fox-dicembre-2018-storie-al-limite-dubbi-nei-sentimenti-256779/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-300x300.png 300w, http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-60x60.png 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/acquario-oroscopo-paolo-fox-dicembre-2018-storie-al-limite-dubbi-nei-sentimenti-256779/" title="Acquario oroscopo Paolo Fox Dicembre 2018: storie al limite, dubbi nei sentimenti">Acquario oroscopo Paolo Fox Dicembre 2018: storie al limite, dubbi nei sentimenti</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/walter-nudo-moglie-la-amo-annuncia-quello-sta-256771/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/walter-nudo-moglie-la-amo-annuncia-quello-sta-256771/" title="Walter Nudo moglie: &#8220;La amo&#8221;, e poi annuncia quello che sta per fare">Walter Nudo moglie: &#8220;La amo&#8221;, e poi annuncia quello che sta per fare</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/anna-tatangelo-instagram-labito-seduce-piovono-feroci-critiche-sembri-plastica-256753/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/anna-tatangelo-instagram-labito-seduce-piovono-feroci-critiche-sembri-plastica-256753/" title="Anna Tatangelo Instagram, l&#8217;abito seduce ma piovono feroci critiche: &#8220;Sembri di plastica&#8221;">Anna Tatangelo Instagram, l&#8217;abito seduce ma piovono feroci critiche: &#8220;Sembri di plastica&#8221;</a> </h4><span>dicembre 14, 2018 </span></div></li>
               </ul></div><div id="text-9" class="sidebar-item widget widget_text">			<div class="textwidget"><div id='yobee-atf'></div>
</div>
		</div><div id="text-4" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle2');
</script>
</div>
		</div><div id="recent_post-7" class="sidebar-item widget  rpw"><h3 class="title-widget">In evidenza</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/acquario-oroscopo-paolo-fox-dicembre-2018-storie-al-limite-dubbi-nei-sentimenti-256779/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-300x300.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-300x300.png 300w, http://www.luxgallery.it/wp-content/uploads/2017/06/Acquario-744x445-60x60.png 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/acquario-oroscopo-paolo-fox-dicembre-2018-storie-al-limite-dubbi-nei-sentimenti-256779/" title="Acquario oroscopo Paolo Fox Dicembre 2018: storie al limite, dubbi nei sentimenti">Acquario oroscopo Paolo Fox Dicembre 2018: storie al limite, dubbi nei sentimenti</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/walter-nudo-moglie-la-amo-annuncia-quello-sta-256771/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/walter-nudo-1-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/walter-nudo-moglie-la-amo-annuncia-quello-sta-256771/" title="Walter Nudo moglie: &#8220;La amo&#8221;, e poi annuncia quello che sta per fare">Walter Nudo moglie: &#8220;La amo&#8221;, e poi annuncia quello che sta per fare</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/anna-tatangelo-instagram-labito-seduce-piovono-feroci-critiche-sembri-plastica-256753/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/Anna-Tatangelo-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/anna-tatangelo-instagram-labito-seduce-piovono-feroci-critiche-sembri-plastica-256753/" title="Anna Tatangelo Instagram, l&#8217;abito seduce ma piovono feroci critiche: &#8220;Sembri di plastica&#8221;">Anna Tatangelo Instagram, l&#8217;abito seduce ma piovono feroci critiche: &#8220;Sembri di plastica&#8221;</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/Kate-William-vogueint-14dec18-GettyImages-copia-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/kate-william-la-nuova-foto-famiglia-gli-auguri-natale-256754/" title="Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale">Kate e William: ecco la nuova foto di famiglia per gli auguri di Natale</a> </h4><span>dicembre 14, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/thun-offerte-lavoro-nuove-assunzioni-italia-candidarsi-256748/"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/12/181530747-39e8bac6-a072-4b88-9da9-0988c5ee510b-1024x680-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/12/181530747-39e8bac6-a072-4b88-9da9-0988c5ee510b-1024x680-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/12/181530747-39e8bac6-a072-4b88-9da9-0988c5ee510b-1024x680-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/thun-offerte-lavoro-nuove-assunzioni-italia-candidarsi-256748/" title="Thun offerte di lavoro: nuove assunzioni in Italia, ecco come candidarsi">Thun offerte di lavoro: nuove assunzioni in Italia, ecco come candidarsi</a> </h4><span>dicembre 14, 2018 </span></div></li>
               </ul></div><div id="text-5" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('x40');
</script>
</div>
		</div><div id="text-10" class="sidebar-item widget widget_text">			<div class="textwidget"><div id="yobee-btf"></div>
</div>
		</div></div>
                    </div>
        <!-- .content-area -->
    </div>
</main>
<!-- .site-container -->
<footer id="rit-footer" class="footer-center">
    <div id="rit-bottom-footer">
    <div class="container">
        <div id="media_image-2" class="widget wrapper-widget widget_media_image"><img width="300" height="62" src="http://www.luxgallery.it/wp-content/uploads/2018/06/logo-lux-small-white-300x62.png" class="image wp-image-248595  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></div><div id="nav_menu-12" class="widget wrapper-widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-84496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84496"><a href="http://www.luxgallery.it/site-map/">Mappa del sito</a></li>
<li id="menu-item-84497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84497"><a href="http://www.luxgallery.it/archivio/">Archivio</a></li>
<li id="menu-item-84498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84498"><a href="http://www.luxgallery.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-84499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84499"><a href="http://www.luxgallery.it/contattaci/">Contatti</a></li>
<li id="menu-item-84500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84500"><a href="http://www.luxgallery.it/partner/">Partner</a></li>
</ul></div></div>                <div id="footer-socail">
            <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
        </div>
                    <div class="copyright" id="copyright">
                LUXGALLERY Copyright © 2018. - <a href="http://www.luxgallery.it/privacy-policy">Privacy policy</a>            </div><!-- .site-info -->
            </div>
</div></footer>
</div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.luxgallery.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/nicescroll/jquery.nicescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/jquery.selectric.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/jquery.sticky.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/rit.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Il nostro sito utilizza i cookie per migliorare la vostra esperienza . Si prega di visitare la nostra pagina della Privacy e Cookie, per ulteriori informazioni sui cookie e come li utilizziamo. Chiudendo questo box dichiari di Aver preso visione e di ACCETTARE LA PRIVACY E I COOKIE DI LUXGALLERY</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="http://www.luxgallery.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
