﻿<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
        <link type="image/x-icon" href="http://www.luxgallery.it/wp-content/uploads/2016/10/favicon.ico" rel="shortcut icon">        <meta property="og:title" content="Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#8217;antica Regina Viarum" />
        <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
        <meta property="fb:app_id" content="1030251937022122" />
        <meta property="og:image" content="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018.jpg" />
        <link rel="profile" href="http://gmpg.org/xfn/11"/>
    <link rel="pingback" href="http://www.luxgallery.it/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/html5.js"></script>
    <![endif]-->
    <script>(function () {
            document.documentElement.className = 'js'
        })();</script>
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#039;antica Regina Viarum | Luxgallery</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.luxgallery.it/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[1243,1365] -->
<meta name="keywords"  content="eventi roma" />

<link rel="canonical" href="http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-500015-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.luxgallery.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed" href="http://www.luxgallery.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Luxgallery &raquo; Feed dei commenti" href="http://www.luxgallery.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luxgallery.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rit-core-front-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-core-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-blog-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/blog-style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-masonry-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-masonry.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-news-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/css/rit-news.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rit-social-counter-frontend-css-css'  href='http://www.luxgallery.it/wp-content/plugins/rit-core/inc/social-counter/css/rit-social-counter-frontend.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.luxgallery.it/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='BOOSTRAP-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bootstrap/css/bootstrap.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='FONT_AWESOME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_CAROUSEL-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_THEME-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.theme.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='OWL_ANM-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.transitions.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='BX_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='SL_CSS-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/selectric.css?ver=4.9.2' type='text/css' media='' />
<link rel='stylesheet' id='rit-style-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/style.css?ver=4.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-css'  href='http://www.luxgallery.it/wp-admin/css/ie.min.css?ver=4.9.2' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie7-css'  href='http://www.luxgallery.it/wp-content/themes/ri-maxazine/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/rit-core-front.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://www.luxgallery.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.luxgallery.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luxgallery.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='http://www.luxgallery.it/?p=248669' />
<link rel="alternate" type="application/json+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fappia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luxgallery.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxgallery.it%2Fappia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669&#038;format=xml" />
    <style type="text/css">
                    @import url(//fonts.googleapis.com/css?family=Hind:300,regular,500,600,700);
                    @import url(//fonts.googleapis.com/css?family=Roboto:300,regular,500,600,700,300,regular,500,600,700);
                body {
            font-family: "Hind";
            font-size: 16px;
            line-height: 25px;
        }

        .scFont, body, .sidebar-item .widget-about h4, .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-media-type, #wrapper-rit-item-masonry.rit-grid-layout .portfolio-cat a,
        #wrapper-rit-item-masonry.rit-grid-layout .portfolio-title a, .error-404 h2.page-info,
        .des-slider, .dream-team .rit-element-image-hover .image-content-hover h4 {
            font-family: "Hind";
        }
        .woocommerce-MyAccount-navigation a,.priFont, button, html input[type="button"], input[type="reset"], input[type="submit"], h1, h2, h3, h4, h5, h6,
        .headline_widget .wrapper-headline-widget.slide-style .headline-title, .rit-grid-layout .wrapper-blog-item .title-post a, .title,
        .header-blog-item h1.title-post a, .date-post span, .list-blog-style .header-blog-item .title-post,
        .sidebar-item.widget_apsc_widget .apsc-icons-wrapper.apsc-theme-2 .apsc-each-profile > a .apsc-inner-block span.apsc-count,
        .author-name a, .item-related h3 a, .item-related h3 a *, .btn-submit, .subcribe-form label,
        #rit-masonry-filter li span, .error-404 .page-title, .title-slider, .rit-element-image-hover .image-hover-inner .image-content-hover .content a,
        .contact-page .feedback-form .wpcf7-submit, .dream-team .rit-element-image-hover .image-content-hover h3,
        .wrapper-loadmore #loadmore-button, .rit-blog-carousel .title-post, .rit-blog-carousel .rit-readmore,
        .wrapper-slider .wrapper-blog-thumb .wrapper-info .title-post a, .footer-default #rit-bottom-footer ul li, .rit-breadcrumb, .rit-breadcrumb a,
        .woocommerce span.onsale, span.onsale, .product-name a, .rit-breadcrumb strong, .woocommerce div.product .rit-woocommerce-tabs ul.tabs li a,
        .related.products .title span, .woo-comment-info .author, .product-info .price .amount, .title span, .woocommerce .product_list_widget .product-info > span.amount,
        .woocommerce .widget_price_filter .price_slider_wrapper .price_slider_amount .button, .woo-summary .price .amount, .entry-summary .price .amount,
        .woo-summary .cart .single_add_to_cart_button, .entry-summary .cart .single_add_to_cart_button, .mega-menu .mega-menu-megamenu > ul li[class*=mega-menu-columns] a,
        #yith-quick-view-content .amount, .cboxIframe h1, .comment-author-link, #loadmore-button, .post-same-cat, nav.menu a, #mobile-menu > li > a, .menu > li ul > li > a, .mega-menu > li ul > li > a {
            font-family: 'Roboto';
        }

        .mega-menu .mega-menu-megamenu > ul > li > a, .button, .rit-breadcrumb li strong, .rit-breadcrumb li a {
            font-family: 'Roboto' !important;
        }
        #primary-menu li a {
            font-size: 14px
        }

                
    </style>
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.luxgallery.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-500015-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 7967583,
		siteId: 663036,
		lang: "it",
        	priorConsent: false,
        	banner: {
        	  slideDown: false,
        	  applyStyles: false
        	}
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>

		<script>
			var iCallback = function() {};
	
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
		
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
	
		              	/* separator */	   
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">/** Mega Menu CSS: fs **/</style>
    
    <link rel="stylesheet" href="http://www.luxgallery.it/wp-content/themes/ri-maxazine/custom.css" />
    
        <script language=JavaScript>
		<!--
				SITO_sitepage = 'luxgallery.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</script>
	<script language=JavaScript1.1 src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/mnz_adsetup.js"></script>
    
    <script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


	<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
    
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});
      !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
      }(document.createElement('script'),
      document.getElementsByTagName('script')[0],
      '//cdn.taboola.com/libtrc/luxgallery-p/loader.js');
    </script>

    	
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-1.3.pack.js"></script>
	<script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/jquery-easing-compatibility.1.2.pack.js"></script>
    <script type="text/javascript" src="http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/coda/coda-slider.1.1.1.pack.js"></script>
    <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>

<!--upstory-->
<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){
// remote script has loaded
};
script.src = '//native.upstory.it/native.js?id=5733311175458816';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
<!--upstory-->

</head>
<body class="post-template-default single single-post postid-248669 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!--ViraCorner--> <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABsj1m2ef0Y9fE9"></script><!--ViraCorner-->
<div class="container" style="text-align:center">
	<script type='text/javascript'>
    MNZ_RICH('Top');
    </script>
</div>
<script type='text/javascript'>
MNZ_RICH('Position3');
</script>

<div id="mobile-nav-block" class="mobile-header-2">

    <div class="wrapper-mobile-nav">
        <ul id="mobile-menu" class=""><li id="menu-item-84466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-228882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-228883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-228884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-228885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-84467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-228886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-228887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-228888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-228889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-84469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-228890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-228891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-228892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-84471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-84472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-228893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-228894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-228895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-228896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-228897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-228898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li id="menu-item-84473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-228900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-228901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-228902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-84475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-228903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-228904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-228905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-228906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-228907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-228908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-84477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-228909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-228910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-228911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-228912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-228913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-228914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-84478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-228915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-228916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-228917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-228918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-228919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-228920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-84479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li id="menu-item-228921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-228922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-228923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-228924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-228925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>    </div>
    <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
</div>
<div class="wrapper-body">
<div id="topsearch-block" class="hidesearch">
    <form role="search" method="get" class="searchform" action="http://www.luxgallery.it">
        <span id="close-search"></span>
        <input type="text"
               value=""
               placeholder="Digita una parola e clicca invio..." class="ipt text"
               name="s"
               id="s"/>
    </form>
</div>
<header id="rit-header-page" class="clearfix">
        <div class="wrapper-header-default">
                    <div id="rit-bottom-header">
                <div class="container">
                    <div id="nav_menu-9" class="widget widget_nav_menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-84493" class="redmenu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84493"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110781" class="redmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-110781"><a href="/gallery/">Gallery</a></li>
<li id="menu-item-84496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84496"><a href="http://www.luxgallery.it/site-map">Mappa del sito</a></li>
<li id="menu-item-84497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84497"><a href="http://www.luxgallery.it/archivio">Archivio</a></li>
<li id="menu-item-84498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84498"><a href="http://www.luxgallery.it/pubblicita">Pubblicità</a></li>
<li id="menu-item-84499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84499"><a href="http://www.luxgallery.it/contattaci">Contatti</a></li>
<li id="menu-item-84500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84500"><a href="http://www.luxgallery.it/partner">Partner</a></li>
</ul></div></div>                </div>
            </div>
                <div id="rit-main-header">
            <div id="logo">
                <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
            </div>
            <div class="wrapper-top-nav">
                <div class="block-mobile-nav">
                    <div class="mobile-nav"><span></span></div>
                </div>
                <div id="logo-sticky">
                    <div class="wrapper-logo">
        <style>
            .wrapper-logo{
                height: 100px;
                padding-top:0px;
                padding-bottom:0px;
            }
        </style>

            <a href="http://www.luxgallery.it/" rel="home"  title="Luxgallery"><img src="http://www.luxgallery.it/wp-content/uploads/2016/09/luxgallery-logo.jpg" alt="Luxgallery" /></a>
    
</div>
                </div>
                <nav class="menu container">
                    <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84466"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228882"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228883"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228884"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228885"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84467"><a href="http://www.luxgallery.it/arte-e-cultura">Arte</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228886"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228887"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228888"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228889"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84469"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228890"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228891"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228892"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84471"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84472"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228893"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228894"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228895"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228896"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228897"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228898"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84473"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228900"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228901"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228902"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84475"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228903"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228904"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228905"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228906"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228907"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228908"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84477"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228909"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228910"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228911"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228912"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228913"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228914"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-84478"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-228915"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228916"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228917"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228918"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228919"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228920"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84479"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228921"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228922"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228923"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228924"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-228925"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul>                </nav>
                <div class="rit-socail-page">
    <a href="https://twitter.com/Luxgallery" class="socail-item" title="Twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.facebook.com/pages/Luxgallery/193037937389239" class="socail-item" title="Facebook"><i class="fa fa-facebook"></i> </a><a href="http://www.linkedin.com/groups?home=&#038;gid=128502&#038;trk=anet_ug_hm" class="socail-item" title="Linkin"><i class="fa fa-linkedin"></i> </a><a href="https://www.youtube.com/user/Luxgallery?ob=0&#038;feature=results_main" class="socail-item" title="YouTube"><i class="fa fa-youtube"></i> </a></div>
                <span id="activesearch"><i class="fa fa-search"> </i></span>
            </div>
        </div>
    </div>
    
        <div class="container" style="text-align:center">
		<script type='text/javascript'>
        MNZ_RICH('TopLeft');
        </script>
    </div>
	    
</header>
<main id="rit-main" class="right-sidebar wrapper-sidebar-fixed">
    <div class="container">
        <div class="row">
            <!--begin sidebar-->
                        <div class="site-main col-xs-12 col-sm-8 col-md-8">
                        <div class="rit-breadcrumb">
            <!-- Breadcrumb NavXT 6.0.4 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai a Luxgallery." href="http://www.luxgallery.it" class="home"><span property="name">Luxgallery</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Tempo Libero." href="http://www.luxgallery.it/tempo-libero" class="taxonomy category"><span property="name">Tempo Libero</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Eventi." href="http://www.luxgallery.it/tempo-libero/eventi" class="taxonomy category"><span property="name">Eventi</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#8217;antica Regina Viarum</span><meta property="position" content="4"></span>        </div>
        <div class="wrapper-detail-post">
    <div class="content-page blog-detail">
    
    			
                    <h1 class="title-post">Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#8217;antica Regina Viarum</h1>
            <h2>Appia Day Roma 13 maggio 2018: il programma della festa che celebra l'antica Regina Viarum, i dettagli dell'imperdibile evento

</h2>  
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABpmbz_dtP9zEL5"></script>
                    <div class="post-info">
            <!-- Get category-->
            <div class="post-date post-info-item">
	<i class="fa fa-clock-o"></i> 10 maggio 2018	&nbsp; <i class="fa fa-user"></i> Michela Becciu</div>
<h3 class="cat-name post-info-item"><a href="http://www.luxgallery.it/tempo-libero/eventi" rel="tag">Eventi</a>, <a href="http://www.luxgallery.it/tempo-libero" rel="tag">Tempo Libero</a> </h3>
<div class="total-view post-info-item">
    <i class="fa fa-bolt"></i> 1</div>

            
            
        </div>
        <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class="rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class="rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669&amp;title=&amp;summary=&amp;source=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#6d521e180f07080e19504b0c001d560f020914500519191d5742421a1a1a430118150a0c0101081f14430419420c1d1d040c40090c14401f02000c405c5e40000c0a0a0402405f5d5c55400401401d1f020a1f0c00000c40090801010c400b081e190c400e0508400e0801080f1f0c40010c0319040e0c401f080a04030c401b040c1f1800405f59555b5b54">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>                            <div class="post-thumb">
                    <a href="http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669">
                        <img width="735" height="500" src="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018.jpg" class="attachment-full-thumb size-full-thumb wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018.jpg 735w, http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-300x204.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" />                    </a>
                </div>
                    <div class="main-post-content">
        	
            
                        
             
       		
            
                        
            <p>Appia Day Roma 2018: il 13 maggio torna l’appuntamento con <strong>Appia Day</strong>, la giornata promossa da <strong>Legambiente</strong> e <strong>Touring Club Italiano</strong>, in collaborazione con il <strong>Parco archeologico dell’Appia Antica</strong>, il <strong>Parco Regionale dell’Appia Antica</strong> e della <strong>Pontificia Commissione di Archeologia Sacra</strong> e con il patrocinio del <strong>Comune di Roma</strong>. Il festival dell&#8217;antica Regina Viarum, offre <strong>l&#8217;apertura straordinaria e gratuita dei monumenti tra Roma e Brindisi</strong>, uno dei maggiori porti dell&#8217;Italia antica snodo delle rotte commerciali per la Grecia e l&#8217;Oriente, e tanti eventi come trekking, passeggiate, ciclotour, musica e spettacoli per invitare i partecipanti a vivere l&#8217;archeologia e il territorio a piedi e in bici.</p>
<p><img class="alignnone wp-image-248670 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018.jpg" alt="" width="735" height="500" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018.jpg 735w, http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-300x204.jpg 300w" sizes="(max-width: 735px) 100vw, 735px" /></p>
<p>L&#8217;evento celebra il fascino della Appia Antica, e accompagna i partecipanti alla scoperta dello storico modello di collegamento viario capace di unire Roma e territori lontani e che oggi può rappresentare una nuova idea di uso del territorio e dei beni comuni. <strong>Domenica 13 maggio l&#8217;Appia Day propone oltre 200 iniziative</strong>, per lo più a Roma ma non solo, per celebrare la Regina Viarum degli antichi romani. Una giornata di festa che nelle scorse due edizioni ha visto la partecipazione di oltre 100 mila persone e che anche questo week end non dovrebbe deludere. Le visite guidate si svolgeranno da <strong>San Giovanni in Oleo</strong> all&#8217;ex <strong>Cartiera Latina</strong> e ancora al <strong>Museo delle Mura</strong>, al <strong>Mausoleo di Priscilla</strong> e di <strong>Cecilia Metella</strong>; protagonisti narratori d&#8217;eccezione come lo scrittore <strong>Roberto Carvelli</strong>,<strong> </strong>che terrà lezioni di storia itinerante, e l&#8217;antropologo <strong>Giorgio Fabretti</strong> che curerà il walkabout &#8216;<strong>Arcadia Felix vero Cava Fabretti&#8217;</strong>, la fabbrica dei sanpietrini. Il programma prevede anche <strong>performance teatrali</strong> e di rievocazione storica, laboratori, degustazioni con prodotti di Slow Food per scoprire la biodiversità del territorio che l&#8217;Appia attraversa, l&#8217;Agro romano. L&#8217;Appia Day propone anche <strong>iniziative per bambini</strong>, mostre fotografiche come quella sulla riscoperta della colonizzazione romana dell&#8217;Appennino centrale ed escursioni.</p>
<p><img class="alignnone wp-image-248671 size-full" src="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-roma.jpg" alt="" width="960" height="650" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-roma.jpg 960w, http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-roma-300x203.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-roma-768x520.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<div id="testo" class="testo_articolo">
<p><strong>Gli eventi musicali</strong> sono tanti e interessanti che vedranno esibirsi l&#8217;Orchestra di musica tradizionale di Testaccio, la Corale Femminile Aureliano, il Coro Floreos e il Coro Academia Alma Vox; poi i Cori della scuola Musikè; il Grande Coro di Roma con concerto a cappella diretto dal maestro Fabrizio Adriano Neri e della formazione delle Rome Savoyards Barber Shop Quartet. I partecipanti potranno portare con sé anche i propri <strong>amici a quattro zampe</strong> perché Appia Day ha pensato anche a loro con la passeggiata &#8216;<strong>Cani in libertà: passeggiata solidale a 6 zampe&#8217;, </strong> promossa da <strong>Almo Nature</strong>, <strong>Fondazione Capellino</strong> e Legambiente e pensata per sensibilizzare i cittadini sulla necessità di soluzioni concrete per <strong>debellare il randagismo</strong>. L&#8217;appuntamento è alle ore 15 al <strong>Parco della Caffarella</strong> (<strong>Largo Tacchi Venturi</strong>). La partecipazione è a offerta libera. I fondi raccolti serviranno per aiutare il canile della <strong>Muratella</strong>.</p>
</div>
<p><img src="http://ctrl-c.cc/?1K0JAL0JliHI5Lmf2lohMLclyIvmdhpilmCiZkikoM2kSg4guljGnKZidjmJymjgvMbILmXJUJXjmJhgbJjG6k9itmrKDhyhPM8mHk1Jvikh3MTgcKRhoKPg6GFiRJsJ7GpmsH6gkLoIvI5GZGimdInG4k1jbHq933391p5OPmb1" alt="" width="1" height="1" border="0" /></p>
            
                        
                        
                        <div id="taboola-below-article-thumbnails"></div>
			<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
			        </div>
    </div>
                <div class="tags-list">
        <h3>Tags: </h3> <a href="http://www.luxgallery.it/tag/eventi-roma" rel="tag">eventi Roma</a>  </div>    <div class="wrapper-opt-post">
<div class="share-links rit-socail-share-counter">
            <div class="wrapper-socail-share">
        <ul class="social-icons rit-share-counter">
                                    <li class="facebook">
                            <a class="rit_popup" href="https://www.facebook.com/sharer.php?u=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669">
                                <i class="fa fa-facebook-official"></i>
                                <span>Share on Facebook</span>
                                                            </a>
                        </li>
                                                                <li class="twitter"><a class="rit_popup" href="https://twitter.com/home?status=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank"><i class="fa fa-twitter"></i><span>Share on Twitter</span>
                            </a>
                        </li>
                                                                <li class="googleplus">
                            <a class="rit_popup" href="https://plus.google.com/share?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-google-plus"></i>
                                <span>Share on Google plus</span>
                                                            </a>
                        </li>
                                                                <li class="pinterest">
                            <a class="rit_popup" href="http://pinterest.com/pin/create/button/?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-pinterest"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="linkedin">
                            <a class="rit_popup" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669&amp;title=&amp;summary=&amp;source=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-linkedin"></i>
                                <span>Share</span>
                                                            </a>
                        </li>
                                                                <li class="reddit">
                            <a class="rit_popup" href="//www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" target="_blank">
                                <i class="fa fa-reddit"></i><span>Reddit</span>
                                                            </a>
                        </li>
                                                                <li class="slack">
                            <a class="rit_popup" href="http://slackbutton.herokuapp.com/post/new?url=http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669">
                                <i class="rit-sc-slack fa fa-slack"></i>
                                <span class="media-name">Slack</span>
                            </a>
                        </li>
                                                                <li class="email">
                            <a class="rit-sc-email-icon clearfix rit_popup" href="/cdn-cgi/l/email-protection#7d420e081f17181e09405b1c100d461f121904401509090d4752520a0a0a531108051a1c1111180f04531409521c0d0d141c50191c04500f12101c504c4e50101c1a1a1412504f4d4c45501411500d0f121a0f1c10101c50191811111c501b180e091c501e1518501e1811181f0f1c50111c1309141e1c500f181a14131c500b141c0f0810504f49454b4b44">
                                <i class="rit-sc-email fa fa-envelope-o"></i>
                                <span class="media-name">Email</span>
                            </a>
                        </li>
                                                </ul>
        <span class="expand">
                <i class="fa fa-plus"></i>
            </span>
            </div>
        <div class="total-share">
                <span class="count-share">First</span>
                <span>Share</span>
    </div>
</div></div>    <div class="page-link">
                    <div class="prev-post pull-left post-require col-xs-12 col-sm-6">
                <span class="arrow-post"><i class="fa fa-angle-left"></i></span>
            <a href="http://www.luxgallery.it/montenapoleone-yacht-club-2018-con-officine-panerai-e-baglietto-presentato-lalta-orologeria-sportiva-248658"
               class="post-incat"><span class="post-label">Articolo precedente</span> <span>Montenapoleone Yacht Club 2018: con Officine Panerai e Baglietto presentato l&#039;alta orologeria sportiva</span>
            </a>
            </div>
                        <div class="next-post pull-right post-require col-xs-12 col-sm-6">
            <span class="arrow-post"><i class="fa fa-angle-right"></i> </span>
            <a href="http://www.luxgallery.it/nemi-borgo-divino-2018-date-e-programma-dellevento-ai-castelli-romani-248675" class="post-incat"><span class="post-label">Articolo successivo</span><span>Nemi Borgo DiVino 2018: date e programma dell&#039;evento ai Castelli Romani</span>
            </a>
            </div>
            </div>
    </div>
            </div>
            <!-- .site-main -->
                            <div id="sidebar-right" class="blog-sidebar sidebar-right sidebar col-xs-12 col-sm-4 col-md-4 sidebar-fixed">
<div id="text-6" class="sidebar-item widget widget_text">			<div class="textwidget"><div class="interazioni">
    <a href="/feed/"><img src="/wp-content/uploads/2016/10/feedrss.gif" border="0" align="left" alt="Feed RSS"></a>
</div></div>
		</div><div id="text-3" class="sidebar-item widget widget_text">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
MNZ_RICH('Middle1');
</script>
</div>
		</div><div id="ritsocialwidget-2" class="sidebar-item widget RITSocialWidget"><div class="eva-social-icon clearfix"><a href="http://www.facebook.com/pages/Luxgallery/193037937389239" target="_blank" title="ion-social-facebook" class="ion-social-facebook"><i class="fa fa-facebook"></i></a><a href="http://twitter.com/Luxgallery" target="_blank" title="ion-social-twitter" class="ion-social-twitter"><i class="fa fa-twitter"></i></a><a href="http://www.youtube.com/user/Luxgallery" target="_blank" title="ion-social-youtube" class="ion-social-youtube"><i class="fa fa-youtube"></i></a><a href="http://www.linkedin.com/groups?home=&amp;gid=128502&amp;trk=anet_ug_hm" target="_blank" title="ion-social-linkedin" class="ion-social-linkedin"><i class="fa fa-linkedin"></i></a></div></div><div id="recent_post-1" class="sidebar-item widget  rpw"><h3 class="title-widget">Ultimi articoli</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/nemi-borgo-divino-2018-date-e-programma-dellevento-ai-castelli-romani-248675"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/05/borgo-di-nemi-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/borgo-di-nemi-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/05/borgo-di-nemi-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/nemi-borgo-divino-2018-date-e-programma-dellevento-ai-castelli-romani-248675" title="Nemi Borgo DiVino 2018: date e programma dell&#8217;evento ai Castelli Romani">Nemi Borgo DiVino 2018: date e programma dell&#8217;evento ai Castelli Romani</a> </h4><span>maggio 10, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/05/appia-day-2018-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/appia-day-roma-13-maggio-2018-il-programma-della-festa-che-celebra-lantica-regina-viarum-248669" title="Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#8217;antica Regina Viarum">Appia Day Roma 13 maggio 2018: il programma della festa che celebra l&#8217;antica Regina Viarum</a> </h4><span>maggio 10, 2018 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/montenapoleone-yacht-club-2018-con-officine-panerai-e-baglietto-presentato-lalta-orologeria-sportiva-248658"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2018/05/Baglietto-MV19-Ridoc-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2018/05/Baglietto-MV19-Ridoc-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2018/05/Baglietto-MV19-Ridoc-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/montenapoleone-yacht-club-2018-con-officine-panerai-e-baglietto-presentato-lalta-orologeria-sportiva-248658" title="Montenapoleone Yacht Club 2018: con Officine Panerai e Baglietto presentato l&#8217;alta orologeria sportiva">Montenapoleone Yacht Club 2018: con Officine Panerai e Baglietto presentato l&#8217;alta orologeria sportiva</a> </h4><span>maggio 10, 2018 </span></div></li>
               </ul></div><div id="text-4" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('Middle2');
</script>
</div>
		</div><div id="imghover_widget-2" class="sidebar-item widget imghover_widget">        <div class="rit-image-hover"
             style="text-align:center">
                            <a href="https://www.ottobono.it/"
                    target=&quot;_blank&quot;>
                    <img src="http://www.luxgallery.it/wp-content/uploads/2016/10/ottobono.jpg" />
                                    </a>
                                
        </div>
        </div><div id="text-5" class="sidebar-item widget widget_text">			<div class="textwidget"><script type='text/javascript'>
MNZ_RICH('x40');
</script>
</div>
		</div><div id="recent_post-7" class="sidebar-item widget  rpw"><h3 class="title-widget">In evidenza</h3><ul class="rit_rpw">                    <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/ponti-da-artigiani-a-leader-mondiali-nella-produzione-di-aceto-passione-qualita-e-innovazione-233224"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/Giacomo-Ponti-AD-Ponti-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giacomo Ponti, AD Ponti" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/Giacomo-Ponti-AD-Ponti-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/Giacomo-Ponti-AD-Ponti-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/ponti-da-artigiani-a-leader-mondiali-nella-produzione-di-aceto-passione-qualita-e-innovazione-233224" title="Ponti da artigiani a leader mondiali nella produzione di aceto: passione, qualità e innovazione">Ponti da artigiani a leader mondiali nella produzione di aceto: passione, qualità e innovazione</a> </h4><span>febbraio 3, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/gambero-rosso-2017-guida-ai-ristoranti-d-italia-69555"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2016/11/Massimo-Bottura-Gambero-Rosso-2017-guida-ai-ristoranti-Italia-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/gambero-rosso-2017-guida-ai-ristoranti-d-italia-69555" title="Gambero Rosso 2017, guida ai ristoranti d&#8217;Italia">Gambero Rosso 2017, guida ai ristoranti d&#8217;Italia</a> </h4><span>ottobre 25, 2016 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/ballo-del-doge-2017-il-racconto-234174"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ballo del Doge 2017 - Antonia Sautter con Mimm Posca di Vranken Pommery e Silvia Damiani" srcset="http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/03/FOTO-DA-METTERE-PER-PRIMA-Antonia-Sautter-con-Diamante-Marzotto-Mimma-Posca-e-Silvia-Damiani-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/ballo-del-doge-2017-il-racconto-234174" title="Ballo del Doge 2017, il racconto">Ballo del Doge 2017, il racconto</a> </h4><span>marzo 1, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/s-pellegrino-la-sede-portera-la-firma-di-biarke-ingels-233903"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/SPFF_Image-by-BIG_03-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="S.Pellegrino Flagship Factory - Biarke Ingels, dello studio internazionale Big" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/SPFF_Image-by-BIG_03-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/SPFF_Image-by-BIG_03-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/s-pellegrino-la-sede-portera-la-firma-di-biarke-ingels-233903" title="S.Pellegrino, la sede porterà la firma di Biarke Ingels">S.Pellegrino, la sede porterà la firma di Biarke Ingels</a> </h4><span>febbraio 20, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/patrick-dempsey-nuovo-testimonial-vodafone-italia-il-video-231755"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/01/patrick-dempsey-vodafone-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Patrick Dempsey nuovo testimonial Vodafone Italia" srcset="http://www.luxgallery.it/wp-content/uploads/2017/01/patrick-dempsey-vodafone-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/01/patrick-dempsey-vodafone-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/patrick-dempsey-nuovo-testimonial-vodafone-italia-il-video-231755" title="Patrick Dempsey nuovo testimonial Vodafone Italia: il video">Patrick Dempsey nuovo testimonial Vodafone Italia: il video</a> </h4><span>gennaio 3, 2017 </span></div></li>
                                   <li><div class="rit_rpw_img"> <a href="http://www.luxgallery.it/identita-golose-2017-date-e-programma-233977"><img width="300" height="300" src="http://www.luxgallery.it/wp-content/uploads/2017/02/identita-golose-2017-300x300.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Indentià Golose 2017" srcset="http://www.luxgallery.it/wp-content/uploads/2017/02/identita-golose-2017-300x300.jpg 300w, http://www.luxgallery.it/wp-content/uploads/2017/02/identita-golose-2017-60x60.jpg 60w" sizes="(max-width: 300px) 100vw, 300px" /></a> </div> <div class="rit_rpw_info"><h4 class="rit_rpw_title"><a href="http://www.luxgallery.it/identita-golose-2017-date-e-programma-233977" title="Identità Golose 2017, date e programma">Identità Golose 2017, date e programma</a> </h4><span>marzo 2, 2017 </span></div></li>
               </ul></div></div>
                    </div>
        <!-- .content-area -->
    </div>
</main>
<!-- .site-container -->
<footer id="rit-footer" class="footer-default">
    <div id="rit-bottom-footer">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-10 footer-item">
                                <div class="menu-menu-cat-container"><ul id="menu-menu-cat" class=""><li id="menu-item-110669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110669"><a href="http://www.luxgallery.it/abitare">Abitare</a>
<ul class="sub-menu">
	<li id="menu-item-110670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110670"><a href="http://www.luxgallery.it/abitare/arredi-design">Arredi e Design</a></li>
	<li id="menu-item-110671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110671"><a href="http://www.luxgallery.it/abitare/case-di-lusso">Case di Lusso</a></li>
	<li id="menu-item-110672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110672"><a href="http://www.luxgallery.it/abitare/high-tech">HIGH TECH</a></li>
	<li id="menu-item-110673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110673"><a href="http://www.luxgallery.it/abitare/real-estate">Real Estate</a></li>
</ul>
</li>
<li id="menu-item-110674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110674"><a href="http://www.luxgallery.it/arte-e-cultura">Arte e cultura</a>
<ul class="sub-menu">
	<li id="menu-item-110675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110675"><a href="http://www.luxgallery.it/arte-e-cultura/aste">Aste</a></li>
	<li id="menu-item-110676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110676"><a href="http://www.luxgallery.it/arte-e-cultura/librerie">Librerie</a></li>
	<li id="menu-item-110677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110677"><a href="http://www.luxgallery.it/arte-e-cultura/mostre-e-gallerie">Mostre e Gallerie</a></li>
	<li id="menu-item-110678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110678"><a href="http://www.luxgallery.it/arte-e-cultura/musei">Musei</a></li>
</ul>
</li>
<li id="menu-item-110683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110683"><a href="http://www.luxgallery.it/beauty">Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-110684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110684"><a href="http://www.luxgallery.it/beauty/benessere">Cura del corpo</a></li>
	<li id="menu-item-110685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110685"><a href="http://www.luxgallery.it/beauty/make-up">Make Up</a></li>
	<li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110686"><a href="http://www.luxgallery.it/beauty/profumi">Profumi</a></li>
</ul>
</li>
<li id="menu-item-110688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110688"><a href="http://www.luxgallery.it/celebrita">Celebrità</a></li>
<li id="menu-item-110689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110689"><a href="http://www.luxgallery.it/fashion">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-110690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110690"><a href="http://www.luxgallery.it/fashion/abbigliamento">Abbigliamento</a></li>
	<li id="menu-item-110691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110691"><a href="http://www.luxgallery.it/fashion/accessori">Accessori Moda</a></li>
	<li id="menu-item-110692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110692"><a href="http://www.luxgallery.it/fashion/gioielli">Gioielli</a></li>
	<li id="menu-item-110693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110693"><a href="http://www.luxgallery.it/fashion/occhiali">Occhiali</a></li>
	<li id="menu-item-110707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="http://www.luxgallery.it/fashion/orologi">Orologi</a></li>
	<li id="menu-item-110694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110694"><a href="http://www.luxgallery.it/fashion/scarpe-e-borse">Scarpe e Borse</a></li>
	<li id="menu-item-110695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110695"><a href="http://www.luxgallery.it/tempo-libero/shopping/showroom">Showroom</a></li>
</ul>
</li>
<li id="menu-item-110696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110696"><a href="http://www.luxgallery.it/gusto">Gusto</a>
<ul class="sub-menu">
	<li id="menu-item-110697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110697"><a href="http://www.luxgallery.it/gusto/chef-e-ricette">Chef e Ricette</a></li>
	<li id="menu-item-110698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110698"><a href="http://www.luxgallery.it/gusto/luxfood">LuxFood</a></li>
	<li id="menu-item-110699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110699"><a href="http://www.luxgallery.it/gusto/ristoranti-cool">Ristoranti Cool</a></li>
</ul>
</li>
<li id="menu-item-110701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110701"><a href="http://www.luxgallery.it/motori">Motori</a>
<ul class="sub-menu">
	<li id="menu-item-110702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110702"><a href="http://www.luxgallery.it/motori/aerei">Aerei</a></li>
	<li id="menu-item-110703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110703"><a href="http://www.luxgallery.it/motori/auto">Auto</a></li>
	<li id="menu-item-110679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110679"><a href="http://www.luxgallery.it/motori/barche">Barche</a></li>
	<li id="menu-item-110704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110704"><a href="http://www.luxgallery.it/motori/eventi-motori">Eventi Motori</a></li>
	<li id="menu-item-110705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110705"><a href="http://www.luxgallery.it/motori/moto">Moto</a></li>
	<li id="menu-item-110706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110706"><a href="http://www.luxgallery.it/motori/motori-depoca">Motori D&#8217;epoca</a></li>
</ul>
</li>
<li id="menu-item-110710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110710"><a href="http://www.luxgallery.it/people-brand">People &#038; Brand</a>
<ul class="sub-menu">
	<li id="menu-item-110687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110687"><a href="http://www.luxgallery.it/people-brand/business">Business</a></li>
	<li id="menu-item-110711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110711"><a href="http://www.luxgallery.it/people-brand/campagne-brand">Campagne Brand</a></li>
	<li id="menu-item-110700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110700"><a href="http://www.luxgallery.it/people-brand/interviste">Interviste</a></li>
	<li id="menu-item-110712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110712"><a href="http://www.luxgallery.it/people-brand/personaggi-del-lusso">Personaggi del Lusso</a></li>
	<li id="menu-item-110713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110713"><a href="http://www.luxgallery.it/people-brand/prodotti-cult">Prodotti CULT</a></li>
	<li id="menu-item-110714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110714"><a href="http://www.luxgallery.it/people-brand/storie-di-successo">Storie di Successo</a></li>
</ul>
</li>
<li id="menu-item-110715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110715"><a href="http://www.luxgallery.it/speciali">Speciali</a></li>
<li id="menu-item-110716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-110716"><a href="http://www.luxgallery.it/tempo-libero">Tempo Libero</a>
<ul class="sub-menu">
	<li id="menu-item-110717" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110717"><a href="http://www.luxgallery.it/tempo-libero/eventi">Eventi</a></li>
	<li id="menu-item-110718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110718"><a href="http://www.luxgallery.it/tempo-libero/locali">Locali</a></li>
	<li id="menu-item-110719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110719"><a href="http://www.luxgallery.it/tempo-libero/manifestazioni">Manifestazioni</a></li>
	<li id="menu-item-110720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110720"><a href="http://www.luxgallery.it/tempo-libero/shopping">Shopping</a></li>
	<li id="menu-item-110721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110721"><a href="http://www.luxgallery.it/tempo-libero/spettacoli">Spettacoli</a></li>
	<li id="menu-item-110722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110722"><a href="http://www.luxgallery.it/tempo-libero/sport">Sport</a></li>
</ul>
</li>
<li id="menu-item-110723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110723"><a href="http://www.luxgallery.it/viaggi-e-vacanze">Viaggi e Vacanze</a>
<ul class="sub-menu">
	<li id="menu-item-110724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110724"><a href="http://www.luxgallery.it/viaggi-e-vacanze/centri-benessere-e-spa">Centri Benessere e SPA</a></li>
	<li id="menu-item-110725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110725"><a href="http://www.luxgallery.it/viaggi-e-vacanze/dimore">Dimore</a></li>
	<li id="menu-item-110726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110726"><a href="http://www.luxgallery.it/viaggi-e-vacanze/mete">Mete</a></li>
	<li id="menu-item-110727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110727"><a href="http://www.luxgallery.it/viaggi-e-vacanze/resort">Resort</a></li>
	<li id="menu-item-110728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110728"><a href="http://www.luxgallery.it/guide">Le guide del lusso</a></li>
</ul>
</li>
</ul></div>            </div>
            <div class="col-xs-12 col-sm-2 footer-item">
                            </div>
                    </div>
    </div>
</div>
<div id="bottom-page">
    <div class="container">
        <div class="row">
                                        <div class="col-xs-12 col-sm-12 copyright" id="copyright">
                    © PBB S.r.l. 2009 - P.I. 04790700969 - Codice Fiscale/P.IVA/Reg. Impr. CCIAA Milano: 04790700969 - Cap. Soc. €20.000,00 i.v. - REA CCIAA MI 1773162
Sede Legale: Via Brunetti 7 - 20156 Milano - Sede Operativa: via Brunetti, 7 - 20156 Milano
Tutti i diritti sono riservati. luxgallery.it non è collegato ai siti recensiti e non è responsabile per i loro contenuti.
Luxgallery è una testata giornalistica registrata presso il tribunale di Milano al n° 886 del 22 novembre 2005. - <a href="http://www.luxgallery.it/privacy-policy">Privacy policy</a>                </div><!-- .site-info -->
                    </div>
    </div>
</div></footer>
</div><div id="back-to-top"><i class="fa fa-long-arrow-up"></i></div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.luxgallery.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/rit-core/assets/js/masonry.pkgd.min.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/nicescroll/jquery.nicescroll.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/owl.carousel/owl.carousel.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/bxslider/jquery.bxslider.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/assets/selectric/jquery.selectric.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/jquery.sticky.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/rit.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/themes/ri-maxazine/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.luxgallery.it/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>
<!-- Parsed with iubenda default class in 0.0526 sec. -->